<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://onartandaesthetics.com/xmlrpc.php">

<title>Commentary on the Apocalypse by Beatus of Liébana (730–785): An Example of the Mozarabic Style &#8211; On Art and Aesthetics</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext","Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active .site-description{font-family:"PT Serif",serif}.wf-active .page-links > .page-links-title{font-family:"PT Serif",serif}.wf-active .archive .taxonomy-description, .wf-active .search-results .page-title span{font-family:"PT Serif",serif}.wf-active .comment-reply-title small{font-family:"PT Serif",serif}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"PT Serif",serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-style:normal}.wf-active .menu-title{font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-weight:400;font-style:normal}.wf-active .entry-author .author-heading{font-weight:400;font-style:normal}.wf-active .page-links{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active .search-results .page-title{font-style:normal;font-weight:400}.wf-active .format-link .entry-title a:after{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment #respond h3 small a, .wf-active .comment-reply-title a{font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .no-comments{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .hentry div.sharedaddy h3.sd-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .widget-grofile .widget-title{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-style:normal;font-weight:400}.wf-active .widget.top_rated .pd_top_rated_holder_posts > p{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active .page-title, .wf-active body.page .entry-title, .wf-active body.single .entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=onartandaesthetics.com&amp;id=102059832&amp;t=1512138912&amp;back=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//onartandaesthetics.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Feed" href="https://onartandaesthetics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Comments Feed" href="https://onartandaesthetics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Commentary on the Apocalypse by Beatus of Liébana (730–785): An Example of the Mozarabic Style Comments Feed" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkOsOwiAMhV9IJEu8zB/GZ2HQMJQCoV2mby9zXuIl+IecNudrD5VjEjoGhsASB5H8YF0gOSYdURA6D5ePaqmJFvI35t0JSB6Bk9Incau+7J2P9rUnZqMMSetjp3xtdAavGIxIkfijqmE6Zih9TIonB4JxCjxgsdWw0RkLZU+x3LVgOFcRTJvHokn25QLVZPNRuy5lIBLlRTeg4L5k+/MjnNLP170FfOvMqJMhsis0PUVtpoUAebb/lBN7wH2z2m3abdOum+MV3hPWJg==' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9y0EOAiEMheELiQ1qoi6MZ2GYitVCCYWQub24m9nM7v3J+6Bn4yVVTBXqGyMq5DbBJK7M3fEXKHnQujCanr3Eo1c9wArFZjK3QEmh0xywKqh4cmxoXLaxhwOKYfGukqRNmBc7Knu04MQSxgwwXqv8o2d82Mv9erpZe7afH3AbWNs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNz0EKAjEMBdALWYM4irMQz5LG2qmmTWlaircXQRFRB1f5H95fBHo2JKm6VKFOLjqF3CxYwXLsyBfQemW3JNUFfKfUbKB/WUgPanomiR+D2Ezm5kNSQKpBksXySnM8i1ZzYgwFdMISkn/euZUKBWTD4uW9/HplGsCzWOQ7OMT9ahi343ozDrvzDRI5exY=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onartandaesthetics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Great Convict Stories&#8221;: Graham Seal on Australia&#8217;s Ignominious Beginnings' href='https://onartandaesthetics.com/2017/11/30/great-convict-stories-graham-seal-on-australias-ignominious-beginnings/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/" />
<link rel='shortlink' href='https://wp.me/p6Ueqk-6z3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Commentary on the Apocalypse by Beatus of Liébana (730–785): An Example of the Mozarabic Style" />
<meta property="og:url" content="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/" />
<meta property="og:description" content="I am so happy to have discovered Commentaria In Apocalypsin or Commentary on the Apocalypse&#8212;a book by monk, theologian and geographer Beatus of Liébana (c. 730 – c. 800), who was born and die…" />
<meta property="article:published_time" content="2017-12-01T08:28:27+00:00" />
<meta property="article:modified_time" content="2017-12-01T08:28:27+00:00" />
<meta property="og:site_name" content="On Art and Aesthetics" />
<meta property="og:image" content="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@OnArtAes" />
<meta name="twitter:text:title" content="Commentary on the Apocalypse by Beatus of Liébana (730–785): An Example of the Mozarabic Style" />
<meta name="twitter:image:src" content="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OnArtAes" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=114" />
<link rel='openid.server' href='https://onartandaesthetics.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://onartandaesthetics.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://onartandaesthetics.com/osd.xml" title="On Art and Aesthetics" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="On Art and Aesthetics" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://onartandaesthetics.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Commentary on the Apocalypse by Beatus of Liébana (730–785): An Example of the Mozarabic Style | On Art and Aesthetics on WordPress.com" />
<meta name="description" content="I am so happy to have discovered Commentaria In Apocalypsin or Commentary on the Apocalypse---a book by monk, theologian and geographer Beatus of Liébana (c. 730 – c. 800), who was born and died in the former Duchy of Cantabria, Kingdom of Asturias, in modern Cantabria, northern Spain. As the title suggests, the Commentaria is a reflection on the Book of Revelation. It&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cubic', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-25237 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://onartandaesthetics.com/" rel="home">On Art and Aesthetics</a></h1>
				<h2 class="site-description">Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25237" class="post-25237 post type-post status-publish format-standard has-post-thumbnail hentry category-bible category-manuscripts-and-maps category-middle-ages-2 category-religion-and-spirituality category-theology-2 tag-apocalypse tag-augustine tag-bible tag-brill tag-christianity tag-europe tag-illuminated-manuscripts tag-manuscript tag-middle-ages tag-religion tag-saint-augustine tag-spain">
			<div class="entry-thumbnail">
			<img width="1571" height="1500" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=1571&amp;h=1500&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=1571&amp;h=1500&amp;crop=1 1571w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=150&amp;h=143&amp;crop=1 150w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=300&amp;h=286&amp;crop=1 300w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=768&amp;h=733&amp;crop=1 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=1024&amp;h=978&amp;crop=1 1024w" sizes="(max-width: 1571px) 100vw, 1571px" data-attachment-id="25238" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_osma_139/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg" data-orig-size="1571,1571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_139-e1512094588697.jpg?w=768" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2017-12-01T13:58:27+00:00">December 1, 2017</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Commentary on the Apocalypse by Beatus of Liébana (730–785): An Example of the Mozarabic Style</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>I am so happy to have discovered <i>Commentaria In Apocalypsin </i>or <a href="https://en.wikipedia.org/wiki/Commentary_on_the_Apocalypse">Commentary on the Apocalypse</a>&#8212;a book by monk, theologian and geographer <a href="https://en.wikipedia.org/wiki/Beatus_of_Li%C3%A9bana">Beatus of Liébana</a> (c. 730 – c. 800), who was born and died in the former <a title="Duchy of Cantabria" href="https://en.wikipedia.org/wiki/Duchy_of_Cantabria">Duchy of Cantabria</a>, <a title="Kingdom of Asturias" href="https://en.wikipedia.org/wiki/Kingdom_of_Asturias">Kingdom of Asturias</a>, in modern Cantabria, northern <a title="Spain" href="https://en.wikipedia.org/wiki/Spain">Spain</a>.</p>
<p>As the title suggests, the <em>Commentaria</em> is a reflection on the <a href="https://en.wikipedia.org/wiki/Book_of_Revelation">Book of Revelation</a>. It was copied and illustrated in manuscript form in works called &#8220;Beati&#8221; during the 10th and 11th centuries. The Beatus codices are fine examples of <a class="mw-redirect" title="Mozarabic art" href="https://en.wikipedia.org/wiki/Mozarabic_art">Mozarabic art</a>&#8212;that is, art of the <a title="Mozarabs" href="https://en.wikipedia.org/wiki/Mozarabs">Mozarabs</a> (from <i>musta&#8217;rab</i> meaning “Arabised”). According to Wikipedia:</p>
<blockquote><p>The Mozarabs were Iberian Christians living in <a title="Al-Andalus" href="https://en.wikipedia.org/wiki/Al-Andalus">Al-Andalus</a>, the Muslim conquered territories in the period that comprises from the <a title="Umayyad conquest of Hispania" href="https://en.wikipedia.org/wiki/Umayyad_conquest_of_Hispania">Arab invasion of the Iberian Peninsula</a> (711) to the end of the 11th century, adopted some Arab customs without converting to Islam, preserving their religion and some ecclesiastical and judicial autonomy.</p></blockquote>
<figure data-shortcode="caption" id="attachment_25265" style="max-width: 195px" class="wp-caption alignright"><a href="https://www.amazon.com/Companion-Premodern-Apocalypse-Companions-Christian/dp/9004243097"><img data-attachment-id="25265" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/premodernapo/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/premodernapo.jpg?w=768" data-orig-size="195,297" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/premodernapo.jpg?w=768?w=195" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/premodernapo.jpg?w=768?w=195" class="wp-image-25265 size-full" src="https://onartandaesthetics.files.wordpress.com/2017/12/premodernapo.jpg?w=768" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/premodernapo.jpg 195w, https://onartandaesthetics.files.wordpress.com/2017/12/premodernapo.jpg?w=98 98w" sizes="(max-width: 195px) 100vw, 195px"   /></a><figcaption class="wp-caption-text"><em>A Companion to the Premodern Apocalypse </em>edited by Michael A. Ryan (Brill, 2016)</figcaption></figure>
<p>A good explanation for the illustrated manuscripts is provided in the book <a href="https://www.amazon.com/Companion-Premodern-Apocalypse-Companions-Christian/dp/9004243097"><em>A Companion to the Premodern Apocalypse</em></a> edited by Michael A. Ryan (Associate Professor of medieval and early modern history at the University of New Mexico). In an essay titled &#8220;The Western Apocalypse Commentary Tradition of the Early Middle Ages&#8221;, Kevin Poole, formerly assistant professor of Spanish and Medieval Studies at Yale University and now ‎Associate Professor of Humanities at Pontifical College Josephinum in Columbus, Ohio, writes:</p>
<blockquote><p>Following <a href="https://en.wikipedia.org/wiki/Augustine_of_Hippo">Augustine&#8217;s</a> teaching of the three levels of spiritual understanding &#8211; visio corporealis, visio spiritualis, and visio intellectualis &#8211; the illustrated Beatus commentary provides a tool for contemplation, not just reading, of the revelatory text&#8230;For the monks who read the Beatus commentaries, contemplation involved the active development of the cognition of truth, the end goal being the beatific vision of God. They read scriptures, memorized the words of the <a href="https://en.wikipedia.org/wiki/Church_Fathers">Fathers</a>, and formulated mental images of those words in order to reach the level of spiritual intellect &#8211; visio intellectualis &#8211; at which they understood the reason for their existence, the fullness of Glory in Paradise. We must remember that, for the medieval monk and preacher, the church and its monasteries represent Heaven on earth. The illustrated Beatus commentary, more than a book of prophecy or of anti-heretical teachings, represents visually for the reader that otium quietis that will come after Judgement and toward which all of the faithful strive.</p>
<p>&nbsp;</p>
<p>&#8230;the Apocalypse commentary tradition from the beginning years of Christianity to the end of the Early Middle Ages evolved not only as a literary genre but also as a political and religious voice against the opponents of orthodoxy&#8230;As a political, doctrinal, and spiritual text, the Apocalypse commentary stood ready to face the year 1000, the political and religious turmoil that would take place in the middle years of the 11th century, and crusading efforts intent on establishing a new Jerusalem in the centuries following 1095 [1095 is the year when the <a href="https://en.wikipedia.org/wiki/First_Crusade">First Crusade</a> was called by <a href="https://en.wikipedia.org/wiki/Pope_Urban_II">Pope Urban II</a>].</p></blockquote>
<div>
<div id="detail-bullets">Take a look at some of the pages&#8212;</div>
</div>
<p><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25241" style="max-width: 914px" class="wp-caption aligncenter"><img data-attachment-id="25241" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_osma_139-2/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=914&#038;h=1101" data-orig-size="1572,1893" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=914&#038;h=1101?w=249" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=914&#038;h=1101?w=768" class="wp-image-25241" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=914&#038;h=1101" alt="" width="914" height="1101" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=914&amp;h=1101 914w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=125&amp;h=150 125w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=249&amp;h=300 249w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=768&amp;h=925 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg?w=850&amp;h=1024 850w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_1391.jpg 1572w" sizes="(max-width: 914px) 100vw, 914px" /><figcaption class="wp-caption-text">Osma Beatus, f. 139: The Frogs, &#8220;Then I saw three impure spirits that looked like frogs; they came out of the mouth of the dragon, out of the mouth of the beast and out of the mouth of the false prophet&#8221; (Revelation 16:13), Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25242" style="max-width: 912px" class="wp-caption aligncenter"><img data-attachment-id="25242" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_pierpont_112/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=912&#038;h=1302" data-orig-size="1282,1829" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=912&#038;h=1302?w=210" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=912&#038;h=1302?w=718" class="wp-image-25242" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=912&#038;h=1302" alt="" width="912" height="1302" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=912&amp;h=1302 912w, https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=105&amp;h=150 105w, https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=210&amp;h=300 210w, https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=768&amp;h=1096 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg?w=718&amp;h=1024 718w, https://onartandaesthetics.files.wordpress.com/2017/12/b_pierpont_112.jpg 1282w" sizes="(max-width: 912px) 100vw, 912px" /><figcaption class="wp-caption-text">The 6th seal from the Morgan Beatus, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25243" style="max-width: 932px" class="wp-caption aligncenter"><img data-attachment-id="25243" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_117v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=932&#038;h=1135" data-orig-size="1608,1957" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=932&#038;h=1135?w=246" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=932&#038;h=1135?w=768" class="wp-image-25243" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=932&#038;h=1135" alt="" width="932" height="1135" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=932&amp;h=1135 932w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=123&amp;h=150 123w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=246&amp;h=300 246w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=768&amp;h=935 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg?w=841&amp;h=1024 841w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_117v.jpg 1608w" sizes="(max-width: 932px) 100vw, 932px" /><figcaption class="wp-caption-text">Vision of the Lamb, the four cherubim and the 24 elders from the Facundus-Beatus (f. 117v), Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25244" style="max-width: 909px" class="wp-caption aligncenter"><img data-attachment-id="25244" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_escorial_108v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=909&#038;h=1193" data-orig-size="1388,1822" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=909&#038;h=1193?w=229" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=909&#038;h=1193?w=768" class=" wp-image-25244" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=909&#038;h=1193" alt="" width="909" height="1193" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=909&amp;h=1193 909w, https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=114&amp;h=150 114w, https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=229&amp;h=300 229w, https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=768&amp;h=1008 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg?w=780&amp;h=1024 780w, https://onartandaesthetics.files.wordpress.com/2017/12/b_escorial_108v.jpg 1388w" sizes="(max-width: 909px) 100vw, 909px" /><figcaption class="wp-caption-text"><span class="mw-mmv-title">Escorial Beatus, f. 108v: Worship of the Beast and Dragon, Wikipedia [Public Domain]</span></figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25245" style="max-width: 920px" class="wp-caption aligncenter"><img data-attachment-id="25245" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_6v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=920&#038;h=1282" data-orig-size="1516,2113" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=920&#038;h=1282?w=215" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=920&#038;h=1282?w=735" class="wp-image-25245" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=920&#038;h=1282" alt="" width="920" height="1282" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=920&amp;h=1282 920w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=108&amp;h=150 108w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=215&amp;h=300 215w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=768&amp;h=1070 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg?w=735&amp;h=1024 735w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_6v.jpg 1516w" sizes="(max-width: 920px) 100vw, 920px" /><figcaption class="wp-caption-text">Facundus Beatus, f. 6v: &#8220;I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.&#8221; (Revelation, 1.8), Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25246" style="max-width: 928px" class="wp-caption aligncenter"><img data-attachment-id="25246" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_43v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=928&#038;h=1334" data-orig-size="1268,1822" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=928&#038;h=1334?w=209" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=928&#038;h=1334?w=713" class="wp-image-25246" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=928&#038;h=1334" alt="" width="928" height="1334" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=928&amp;h=1334 928w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=104&amp;h=150 104w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=209&amp;h=300 209w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=768&amp;h=1104 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg?w=713&amp;h=1024 713w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_43v.jpg 1268w" sizes="(max-width: 928px) 100vw, 928px" /><figcaption class="wp-caption-text">Facundus Beatus, f°43v: The Great Theophany, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25248" style="max-width: 909px" class="wp-caption aligncenter"><img data-attachment-id="25248" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_135/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=909&#038;h=1304" data-orig-size="1260,1808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=909&#038;h=1304?w=209" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=909&#038;h=1304?w=714" class="wp-image-25248" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=909&#038;h=1304" alt="" width="909" height="1304" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=909&amp;h=1304 909w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=105&amp;h=150 105w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=209&amp;h=300 209w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=768&amp;h=1102 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg?w=714&amp;h=1024 714w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_135.jpg 1260w" sizes="(max-width: 909px) 100vw, 909px" /><figcaption class="wp-caption-text">Facundus Beatus, f°135: The Four Horsemen, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25249" style="max-width: 858px" class="wp-caption aligncenter"><img data-attachment-id="25249" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_145/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=858&#038;h=1250" data-orig-size="1338,1950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=858&#038;h=1250?w=206" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=858&#038;h=1250?w=703" class="wp-image-25249" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=858&#038;h=1250" alt="" width="858" height="1250" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=858&amp;h=1250 858w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=103&amp;h=150 103w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=206&amp;h=300 206w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=768&amp;h=1119 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg?w=703&amp;h=1024 703w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_145.jpg 1338w" sizes="(max-width: 858px) 100vw, 858px" /><figcaption class="wp-caption-text">Facundus Beatus, f°145: The Elect and the Angels restraining the Winds, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25250" style="max-width: 912px" class="wp-caption aligncenter"><img data-attachment-id="25250" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_171v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=912&#038;h=1323" data-orig-size="1041,1510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=912&#038;h=1323?w=207" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=912&#038;h=1323?w=706" class="wp-image-25250" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=912&#038;h=1323" alt="" width="912" height="1323" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=912&amp;h=1323 912w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=103&amp;h=150 103w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=207&amp;h=300 207w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=768&amp;h=1114 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg?w=706&amp;h=1024 706w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_171v.jpg 1041w" sizes="(max-width: 912px) 100vw, 912px" /><figcaption class="wp-caption-text">Facundus Beatus, f°171v: The Monstrous Beasts, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25251" style="max-width: 909px" class="wp-caption aligncenter"><img data-attachment-id="25251" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_186v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=909&#038;h=1158" data-orig-size="1558,1985" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=909&#038;h=1158?w=235" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=909&#038;h=1158?w=768" class=" wp-image-25251" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=909&#038;h=1158" alt="" width="909" height="1158" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=909&amp;h=1158 909w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=118&amp;h=150 118w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=235&amp;h=300 235w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=768&amp;h=978 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg?w=804&amp;h=1024 804w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_186v.jpg 1558w" sizes="(max-width: 909px) 100vw, 909px" /><figcaption class="wp-caption-text">Facundus Beatus, f. 186v: &#8216;&#8221;And there appeared a great wonder in Heaven; <b>a woman clothed with the sun</b>, and the moon under her feet, and upon her head a crown of twelve stars: And she being with child cried, travailing in birth, and pained to be delivered. And there appeared another wonder in Heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads&#8221; (Revelation, 12.1-3), Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25252" style="max-width: 892px" class="wp-caption aligncenter"><img data-attachment-id="25252" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_191v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=892&#038;h=1150" data-orig-size="1402,1808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=892&#038;h=1150?w=233" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=892&#038;h=1150?w=768" class="wp-image-25252" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=892&#038;h=1150" alt="" width="892" height="1150" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=892&amp;h=1150 892w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=116&amp;h=150 116w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=233&amp;h=300 233w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=768&amp;h=990 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg?w=794&amp;h=1024 794w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_191v.jpg 1402w" sizes="(max-width: 892px) 100vw, 892px" /><figcaption class="wp-caption-text">Facundus Beatus, f. 191v: The Dragon gives his power to the Beast, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25257" style="max-width: 879px" class="wp-caption aligncenter"><img data-attachment-id="25257" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_osma_151/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=879&#038;h=1156" data-orig-size="1466,1928" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=879&#038;h=1156?w=228" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=879&#038;h=1156?w=768" class="wp-image-25257" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=879&#038;h=1156" alt="" width="879" height="1156" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=879&amp;h=1156 879w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=114&amp;h=150 114w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=228&amp;h=300 228w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=768&amp;h=1010 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg?w=779&amp;h=1024 779w, https://onartandaesthetics.files.wordpress.com/2017/12/b_osma_151.jpg 1466w" sizes="(max-width: 879px) 100vw, 879px" /><figcaption class="wp-caption-text">Osma Beatus, f. 151: The Victorious Christ, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25256" style="max-width: 868px" class="wp-caption aligncenter"><img data-attachment-id="25256" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_253v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=868&#038;h=1028" data-orig-size="1658,1964" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=868&#038;h=1028?w=253" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=868&#038;h=1028?w=768" class="wp-image-25256" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=868&#038;h=1028" alt="" width="868" height="1028" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=868&amp;h=1028 868w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=127&amp;h=150 127w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=253&amp;h=300 253w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=768&amp;h=910 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg?w=864&amp;h=1024 864w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_253v.jpg 1658w" sizes="(max-width: 868px) 100vw, 868px" /><figcaption class="wp-caption-text">Facundus Beatus, f°253v: The New Jerusalem, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25255" style="max-width: 903px" class="wp-caption aligncenter"><img data-attachment-id="25255" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_240/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=903&#038;h=1316" data-orig-size="1260,1836" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=903&#038;h=1316?w=206" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=903&#038;h=1316?w=703" class="wp-image-25255" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=903&#038;h=1316" alt="" width="903" height="1316" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=903&amp;h=1316 903w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=103&amp;h=150 103w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=206&amp;h=300 206w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=768&amp;h=1119 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg?w=703&amp;h=1024 703w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_240.jpg 1260w" sizes="(max-width: 903px) 100vw, 903px" /><figcaption class="wp-caption-text">Facundus Beatus, f. 240: &#8220;And I saw heaven opened, and behold a white horse; and he that sat upon him was called «Faithful» and «True», and in righteousness he doth judge and make war. His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself. And he was clothed with a vesture dipped in blood: and his name is called The Word of God.&#8221; (Revelation, 19.11-13), Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25254" style="max-width: 907px" class="wp-caption aligncenter"><img data-attachment-id="25254" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_224vdet/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=907&#038;h=1246" data-orig-size="1678,2304" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=907&#038;h=1246?w=218" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=907&#038;h=1246?w=746" class="wp-image-25254" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=907&#038;h=1246" alt="" width="907" height="1246" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=907&amp;h=1246 907w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=109&amp;h=150 109w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=218&amp;h=300 218w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=768&amp;h=1055 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg?w=746&amp;h=1024 746w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_224vdc3a9t.jpg 1678w" sizes="(max-width: 907px) 100vw, 907px" /><figcaption class="wp-caption-text">Facundus Beatus, f. 224 (detail): &#8220;And the woman was arrayed in purple and scarlet, and decked with gold and precious stone and pearls, having in her hand a golden cup full of abominations, even the unclean things of her fornication, and upon her forehead a name written: «Mystery, Babylon the Great, the mother of the harlots and of the abominations of earth.»&#8221; (Revelation, 17.4-5), Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25253" style="max-width: 893px" class="wp-caption aligncenter"><img data-attachment-id="25253" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_facundus_205/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=893&#038;h=1257" data-orig-size="1324,1864" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=893&#038;h=1257?w=213" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=893&#038;h=1257?w=727" class="wp-image-25253" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=893&#038;h=1257" alt="" width="893" height="1257" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=893&amp;h=1257 893w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=107&amp;h=150 107w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=213&amp;h=300 213w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=768&amp;h=1081 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg?w=727&amp;h=1024 727w, https://onartandaesthetics.files.wordpress.com/2017/12/b_facundus_205.jpg 1324w" sizes="(max-width: 893px) 100vw, 893px" /><figcaption class="wp-caption-text">Facundus Beatus, page 410: Adoration of the Mystical Lamb on Mount Zion: A lamb stood on the Mount Zion and to one-hundred-forty-four thousand, having <a href="https://en.wikipedia.org/wiki/Cythara">cytharas</a>, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25259" style="max-width: 854px" class="wp-caption aligncenter"><img data-attachment-id="25259" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_urgell_82v/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=854&#038;h=1089" data-orig-size="1530,1950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=854&#038;h=1089?w=235" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=854&#038;h=1089?w=768" class="wp-image-25259" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=854&#038;h=1089" alt="" width="854" height="1089" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=854&amp;h=1089 854w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=118&amp;h=150 118w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=235&amp;h=300 235w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=768&amp;h=979 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg?w=803&amp;h=1024 803w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_82v.jpg 1530w" sizes="(max-width: 854px) 100vw, 854px" /><figcaption class="wp-caption-text">Urgell Beatus, f. 82v: Noah&#8217;s Ark, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25260" style="max-width: 897px" class="wp-caption aligncenter"><img data-attachment-id="25260" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_urgell_209det/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=897&#038;h=659" data-orig-size="1454,1068" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=897&#038;h=659?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=897&#038;h=659?w=768" class="wp-image-25260" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=897&#038;h=659" alt="" width="897" height="659" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=897&amp;h=659 897w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=150&amp;h=110 150w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=300&amp;h=220 300w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=768&amp;h=564 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg?w=1024&amp;h=752 1024w, https://onartandaesthetics.files.wordpress.com/2017/12/b_urgell_209dc3a9t.jpg 1454w" sizes="(max-width: 897px) 100vw, 897px" /><figcaption class="wp-caption-text">Urgell Beatus, f. 209 (detail): Siege of Jerusalem by Nebudchadnezzar, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<p><figure data-shortcode="caption" id="attachment_25261" style="max-width: 873px" class="wp-caption aligncenter"><img data-attachment-id="25261" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_valladolid_93/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=873&#038;h=1133" data-orig-size="1502,1950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=873&#038;h=1133?w=231" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=873&#038;h=1133?w=768" class="wp-image-25261" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=873&#038;h=1133" alt="" width="873" height="1133" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=873&amp;h=1133 873w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=116&amp;h=150 116w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=231&amp;h=300 231w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=768&amp;h=997 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg?w=789&amp;h=1024 789w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_93.jpg 1502w" sizes="(max-width: 873px) 100vw, 873px" /><figcaption class="wp-caption-text">Beatus de Valladolid, f°93: The Four Horsemen, Wikipedia [Public Domain]</figcaption></figure><img data-attachment-id="15795" data-permalink="https://onartandaesthetics.com/2017/03/07/tytia-habing-documents-a-fading-rural-lifestyle-in-her-ongoing-series-tharin/white-17/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" data-orig-size="425,283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34?w=425" class="alignnone wp-image-15795" src="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&#038;h=34" alt="" width="51" height="34" srcset="https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=51&amp;h=34 51w, https://onartandaesthetics.files.wordpress.com/2017/03/white.jpg?w=102&amp;h=68 102w" sizes="(max-width: 51px) 100vw, 51px" /></p>
<figure data-shortcode="caption" id="attachment_25262" style="max-width: 863px" class="wp-caption aligncenter"><img data-attachment-id="25262" data-permalink="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/b_valladolid_120/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=863&#038;h=1094" data-orig-size="1516,1922" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=863&#038;h=1094?w=237" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=863&#038;h=1094?w=768" class="wp-image-25262" src="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=863&#038;h=1094" alt="" width="863" height="1094" srcset="https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=863&amp;h=1094 863w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=118&amp;h=150 118w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=237&amp;h=300 237w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=768&amp;h=974 768w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg?w=808&amp;h=1024 808w, https://onartandaesthetics.files.wordpress.com/2017/12/b_valladolid_120.jpg 1516w" sizes="(max-width: 863px) 100vw, 863px" /><figcaption class="wp-caption-text">Valladolid Beatus, f. 120: The Angel of the Fifth Trumpet: &#8220;And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit&#8221; (Revelation, 9.1), Wikipedia [Public Domain]</figcaption></figure>
<p>&nbsp;</p>
<hr />
<p><em><a class="no-border" href="https://www.facebook.com/onartandaesthetics"><img data-attachment-id="5998" data-permalink="https://onartandaesthetics.com/2016/09/02/ancient-forests-deep-fjords/logoonartaes/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=768" class="alignleft wp-image-5998" src="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79" width="79" height="79" srcset="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79 79w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=158&amp;h=158 158w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=150&amp;h=150 150w" sizes="(max-width: 79px) 100vw, 79px" /></a><span style="color:#ff0000;">Follow on <strong><a href="https://www.facebook.com/onartandaesthetics">Facebook</a> </strong>and <strong><a href="http://twitter.com/OnArtAes">Twitter</a></strong>. Info on sponsored posts is available </span></em><span style="color:#ff0000;"><strong><em><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">here</a></em></strong><em>.</em></span></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img class="aligncenter" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate Button with Credit Cards" /></a></p>
<hr />
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-1020598321" style="width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1020598321',  {
					collapseEmpty: 'before',
					sectionId: '1020598321',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-1020598324" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1020598324',  {
					collapseEmpty: 'before',
					sectionId: '1020598324',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-1437903592" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1437903592");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1437903592",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-18778191" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-18778191");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-18778191",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-1020598325">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1020598325', {
                    sectionId: '1020598325',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25237" class="share-facebook sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25237" class="share-twitter sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25237" class="share-google-plus-1 sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-25237" class="share-pinterest sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-25237" class="share-skype sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Commentary%20on%20the%20Apocalypse%20by%20Beatus%20of%20Li%C3%A9bana%20%28730%E2%80%93785%29%3A%20An%20Example%20of%20the%20Mozarabic%20Style https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25237" class="share-linkedin sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102059832-25237-5a2168a0acf8d' data-src='//widgets.wp.com/likes/#blog_id=102059832&amp;post_id=25237&amp;origin=onartandaesthetics.wordpress.com&amp;obj_id=102059832-25237-5a2168a0acf8d' data-name='like-post-frame-102059832-25237-5a2168a0acf8d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	
<div class="entry-author">
	<h2 class="author-heading">Published by Tulika B.</h2>

	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/ead218935402a1faa06c43deda6612cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<p class="author-bio">
			Cosmopolitan soul and King's College London alum (Twitter: @TulikaBahadur89) - slowly working on a novel and a collection of short stories (tulikabahadur@gmail.com: email for reviews and interviews). Follow "On Art and Aesthetics" on Facebook (@onartandaesthetics) and Twitter (@OnArtAes).			<span class="author-link"><a href="https://onartandaesthetics.com/author/tulikabahadur/" rel="author">View all posts by Tulika B.</a></span>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://onartandaesthetics.com/category/bible/" rel="category tag">Bible</a>, <a href="https://onartandaesthetics.com/category/manuscripts-and-maps/" rel="category tag">Manuscripts and Maps</a>, <a href="https://onartandaesthetics.com/category/middle-ages-2/" rel="category tag">Middle Ages</a>, <a href="https://onartandaesthetics.com/category/religion-and-spirituality/" rel="category tag">Religion and Spirituality</a>, <a href="https://onartandaesthetics.com/category/theology-2/" rel="category tag">Theology</a></span><span class="tags-links">Tagged <a href="https://onartandaesthetics.com/tag/apocalypse/" rel="tag">apocalypse</a>, <a href="https://onartandaesthetics.com/tag/augustine/" rel="tag">augustine</a>, <a href="https://onartandaesthetics.com/tag/bible/" rel="tag">Bible</a>, <a href="https://onartandaesthetics.com/tag/brill/" rel="tag">brill</a>, <a href="https://onartandaesthetics.com/tag/christianity/" rel="tag">christianity</a>, <a href="https://onartandaesthetics.com/tag/europe/" rel="tag">europe</a>, <a href="https://onartandaesthetics.com/tag/illuminated-manuscripts/" rel="tag">illuminated manuscripts</a>, <a href="https://onartandaesthetics.com/tag/manuscript/" rel="tag">manuscript</a>, <a href="https://onartandaesthetics.com/tag/middle-ages/" rel="tag">middle ages</a>, <a href="https://onartandaesthetics.com/tag/religion/" rel="tag">religion</a>, <a href="https://onartandaesthetics.com/tag/saint-augustine/" rel="tag">saint augustine</a>, <a href="https://onartandaesthetics.com/tag/spain/" rel="tag">spain</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://onartandaesthetics.com/2017/11/30/great-convict-stories-graham-seal-on-australias-ignominious-beginnings/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;&#8220;Great Convict Stories&#8221;: Graham Seal on Australia&#8217;s Ignominious Beginnings</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://onartandaesthetics.com/about-contact/">ABOUT &amp; CONTACT</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">SPONSORED POSTS (SHOWCASE, REVIEWS AND INTERVIEWS)</a></li>
<li id="menu-item-24655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24655"><a href="https://onartandaesthetics.com/readers-start-here/">READERS, START HERE</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h1 class="widget-title">One-Time Contribution</h1>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate Button with Credit Cards" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Connect with Me</h1>			<div class="textwidget"><a href="https://www.linkedin.com/pub/tulika-bahadur/109/43/365">
      
          <img src="https://static.licdn.com/scds/common/u/img/webpromo/btn_myprofile_160x33.png" width="160" height="33" border="0" alt="View Tulika Bahadur's profile on LinkedIn">
        
    </a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://onartandaesthetics.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Recognition</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png?w=150&#038;h=150" alt="" width="200" height="200" /></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://onartandaesthetics.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2131">3D</option>
	<option class="level-0" value="41396029">Advertising and Journalism</option>
	<option class="level-0" value="469423691">African Cultures and Issues</option>
	<option class="level-0" value="551011479">Anthologies, Compendiums, Dictionaries, Encyclopaedia</option>
	<option class="level-0" value="444293020">Antiquity and Further Back</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="44504">Art-Making</option>
	<option class="level-0" value="469424731">Asian Cultures and Issues</option>
	<option class="level-0" value="182570">Avant-garde</option>
	<option class="level-0" value="417978160">Beauty or Ugliness</option>
	<option class="level-0" value="10051">Bible</option>
	<option class="level-0" value="3644">Biography</option>
	<option class="level-0" value="581134342">Central and South/Latin America</option>
	<option class="level-0" value="455505727">Contemporary (roughly 1960s onwards)</option>
	<option class="level-0" value="195969">Cultural Criticism</option>
	<option class="level-0" value="3990">Dance</option>
	<option class="level-0" value="461219872">Early Modern Period (roughly 1500-1800)</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="442901858">Engraving and Embossment</option>
	<option class="level-0" value="134716">Ethics and Morality</option>
	<option class="level-0" value="552">Excerpts</option>
	<option class="level-0" value="401">Faith</option>
	<option class="level-0" value="7224">Fantasy</option>
	<option class="level-0" value="10636966">Fashion and Textiles</option>
	<option class="level-0" value="83523033">Festivals and Feasts</option>
	<option class="level-0" value="1412183">Film</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="11761399">Illustration and Graphic Design</option>
	<option class="level-0" value="2619">Installations</option>
	<option class="level-0" value="4083">Interiors</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="461220147">Late Modern Period (roughly 1800-1950s)</option>
	<option class="level-0" value="25336">Law and Order</option>
	<option class="level-0" value="538119182">Letters, Speeches and Addresses</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="229341120">Manuscripts and Maps</option>
	<option class="level-0" value="18517">Memoirs</option>
	<option class="level-0" value="39819205">Middle Ages</option>
	<option class="level-0" value="35000761">Middle East</option>
	<option class="level-0" value="32801">Mixed Media</option>
	<option class="level-0" value="192227">Music</option>
	<option class="level-0" value="3998">Music Videos</option>
	<option class="level-0" value="5927115">Mythology and Folklore</option>
	<option class="level-0" value="34774686">Nature</option>
	<option class="level-0" value="19082239">Non-Fiction</option>
	<option class="level-0" value="452470623">Orientalism (Western depictions of the East)</option>
	<option class="level-0" value="34917973">Painting</option>
	<option class="level-0" value="1868">Philosophy</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="432911291">Pre-literate Period</option>
	<option class="level-0" value="572151539">Public or Land Art</option>
	<option class="level-0" value="142814">Religion and Spirituality</option>
	<option class="level-0" value="461207377">Renaissance, Baroque and the Like</option>
	<option class="level-0" value="121326">Romanticism</option>
	<option class="level-0" value="542702792">Science or Maths or Technology</option>
	<option class="level-0" value="541792513">Sculpture or Pottery or Carving</option>
	<option class="level-0" value="64117">Skepticism</option>
	<option class="level-0" value="564612205">Sketches and Prints and Collages</option>
	<option class="level-0" value="5386">Theatre</option>
	<option class="level-0" value="34926475">Theology</option>
	<option class="level-0" value="20232">Travelogues</option>
	<option class="level-0" value="19336">Typography</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://onartandaesthetics.com/2017/12/'> December 2017 </option>
	<option value='https://onartandaesthetics.com/2017/11/'> November 2017 </option>
	<option value='https://onartandaesthetics.com/2017/10/'> October 2017 </option>
	<option value='https://onartandaesthetics.com/2017/09/'> September 2017 </option>
	<option value='https://onartandaesthetics.com/2017/08/'> August 2017 </option>
	<option value='https://onartandaesthetics.com/2017/07/'> July 2017 </option>
	<option value='https://onartandaesthetics.com/2017/06/'> June 2017 </option>
	<option value='https://onartandaesthetics.com/2017/05/'> May 2017 </option>
	<option value='https://onartandaesthetics.com/2017/04/'> April 2017 </option>
	<option value='https://onartandaesthetics.com/2017/03/'> March 2017 </option>
	<option value='https://onartandaesthetics.com/2017/02/'> February 2017 </option>
	<option value='https://onartandaesthetics.com/2017/01/'> January 2017 </option>
	<option value='https://onartandaesthetics.com/2016/12/'> December 2016 </option>
	<option value='https://onartandaesthetics.com/2016/11/'> November 2016 </option>
	<option value='https://onartandaesthetics.com/2016/10/'> October 2016 </option>
	<option value='https://onartandaesthetics.com/2016/09/'> September 2016 </option>
	<option value='https://onartandaesthetics.com/2016/08/'> August 2016 </option>
	<option value='https://onartandaesthetics.com/2016/07/'> July 2016 </option>
	<option value='https://onartandaesthetics.com/2016/06/'> June 2016 </option>
	<option value='https://onartandaesthetics.com/2016/05/'> May 2016 </option>
	<option value='https://onartandaesthetics.com/2016/04/'> April 2016 </option>
	<option value='https://onartandaesthetics.com/2016/03/'> March 2016 </option>
	<option value='https://onartandaesthetics.com/2016/02/'> February 2016 </option>
	<option value='https://onartandaesthetics.com/2016/01/'> January 2016 </option>
	<option value='https://onartandaesthetics.com/2015/12/'> December 2015 </option>
	<option value='https://onartandaesthetics.com/2015/11/'> November 2015 </option>

		</select>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://clustrmaps.com/site/19vyh" title="Visit tracker"><img src="//www.clustrmaps.com/map_v2.png?d=GuTt8Xl0fCditluUlkg75ZhT6VoLc6BTneZahdGaluU&amp;cl=ffffff"></a>
</div></aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ead218935402a1faa06c43deda6612cd">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102059832" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://onartandaesthetics.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="On Art and Aesthetics" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6524c5c208" /><input type="hidden" name="_wp_http_referer" value="/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/onartandaesthetics.com\/2017\/12\/01\/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style\/":25237};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/01/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102059832","siteName":"On Art and Aesthetics","siteURL":"https:\/\/onartandaesthetics.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f70d630b3236461cb900b742e77e9bc4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"4e25138951","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ac69be9f94\" \/>","referer":"https:\/\/onartandaesthetics.com\/2017\/12\/01\/commentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style\/","canFollow":"1","feedID":"47536329","statusMessage":"","customizeLink":"https:\/\/onartandaesthetics.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fonartandaesthetics.wordpress.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F","postID":"25237","shortlink":"https:\/\/wp.me\/p6Ueqk-6z3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/onartandaesthetics.com\/25237","statsLink":"https:\/\/wordpress.com\/stats\/post\/25237\/onartandaesthetics.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,275 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"6d9ca8e364","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F12%2F01%2Fcommentary-on-the-apocalypse-by-beatus-of-liebana-730-785-an-example-of-the-mozarabic-style%2F","blog_id":"102059832","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102059832&v=wpcom&tz=5&user_id=0&subd=onartandaesthetics","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+IzCBWEBeIZ0kTd3P+iZMV3p6U0anQUWlXtk7O5yTHMCahYigYChgGjSdSmD52hu9gceSrSK4eKDA4ssjwXrHiUQbtMG+YVfS+SeIMmYnugUdKeAv0S/gLliP6Zku1hz7KrEfp7AQlqVaX/OdlS6lND1YMUVUWA60SWKCq9qS+3zU1Gx+R2lMQvczgJRfMrRPxhDmTbqMu2o0TSpbKrmJYQqpQDBN06WY3BeWqPqfKicI13bTd5s+fslu6ru1K5lgZHRgsLXErZmGDSZGLGJykDHyUmcJhrg16868P3f3L4/O+e+rMF3CY+yE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102059832','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102059832','v':'wpcom','tz':'5','user_id':'0','post':'25237','subd':'onartandaesthetics'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9TjdGSlgsZEJpOUUyQWUzOD0uLl1maHhQaDk5JVJEL3RfdnIlc2hvdT9SVXJWcDIrbGJfODU/Y2hEbCVLcDRycj10VHxjLSxVMWhSVytKNGhjVWUvM05XQTI5X21Na3dLdDQvNFBxb3MvZnxiS0xpJVN3Tj1JMXxOcTcvNE4lMW42LmlYX0VpaHRNQ2EuUUxWLHZkWlVtVUdOY3FOOStmRC93Tm9IQ1dSWXRBdD9nQkQrMUJsX1RCemk5PWt3TnhbJkh+SFBMT3M='}]);
_stq.push([ 'clickTrackerInit', '102059832', '25237' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.164 seconds
	142984 bytes batcached for 300 seconds
-->
