<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://onartandaesthetics.com/xmlrpc.php">

<title>External Circumstances, Inner Universe: The Heart of Man by Federico Milano &#8211; On Art and Aesthetics</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active .site-description{font-family:"PT Serif",serif}.wf-active .page-links > .page-links-title{font-family:"PT Serif",serif}.wf-active .archive .taxonomy-description, .wf-active .search-results .page-title span{font-family:"PT Serif",serif}.wf-active .comment-reply-title small{font-family:"PT Serif",serif}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"PT Serif",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=onartandaesthetics.com&amp;id=102059832&amp;t=1506642373&amp;back=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//onartandaesthetics.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Feed" href="https://onartandaesthetics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Comments Feed" href="https://onartandaesthetics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; External Circumstances, Inner Universe: The Heart of Man by Federico Milano Comments Feed" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkOsOwiAMhV9IJEu8zB/GZ2HQMJQCoV2mby9zXuIl+IecNudrD5VjEjoGhsASB5H8YF0gOSYdURA6D5ePaqmJFvI35t0JSB6Bk9Incau+7J2P9rUnZqMMSetjp3xtdAavGIxIkfijqmE6Zih9TIonB4JxCjxgsdWw0RkLZU+x3LVgOFcRTJvHokn25QLVZPNRuy5lIBLlRTeg4L5k+/MjnNLP170FfOvMqJMhsis0PUVtpoUAebb/lBN7wH2z2m3abdOum+MV3hPWJg==' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9y0EOAiEMheELiQ1qoi6MZ2GYitVCCYWQub24m9nM7v3J+6Bn4yVVTBXqGyMq5DbBJK7M3fEXKHnQujCanr3Eo1c9wArFZjK3QEmh0xywKqh4cmxoXLaxhwOKYfGukqRNmBc7Knu04MQSxgwwXqv8o2d82Mv9erpZe7afH3AbWNs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNz0EKAjEMBdALWYM4irMQz5LG2qmmTWlaircXQRFRB1f5H95fBHo2JKm6VKFOLjqF3CxYwXLsyBfQemW3JNUFfKfUbKB/WUgPanomiR+D2Ezm5kNSQKpBksXySnM8i1ZzYgwFdMISkn/euZUKBWTD4uW9/HplGsCzWOQ7OMT9ahi343ozDrvzDRI5exY=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onartandaesthetics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Genius, Obsession, Suspense: Stefan Zweig&#8217;s Spectacular &#8220;Chess Story&#8221; (1941)' href='https://onartandaesthetics.com/2017/09/25/genius-obsession-suspense-stefan-zweigs-spectacular-chess-story-1941/' />
<link rel='next' title='The Impacts of Ideology on Built Environment: Photographic Paintings by Daniel Rich' href='https://onartandaesthetics.com/2017/09/28/the-impacts-of-ideology-on-built-environment-photographic-paintings-by-daniel-rich/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/" />
<link rel='shortlink' href='http://wp.me/p6Ueqk-6b5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="External Circumstances, Inner Universe: The Heart of Man by Federico Milano" />
<meta property="og:url" content="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/" />
<meta property="og:description" content="Mostly using muted versions of brown, green and grey, Argentinian artist Federico Milano creates indoor and outdoor scenes featuring male and female characters of different ages and situations. The…" />
<meta property="article:published_time" content="2017-09-28T13:40:38+00:00" />
<meta property="article:modified_time" content="2017-09-28T13:40:38+00:00" />
<meta property="og:site_name" content="On Art and Aesthetics" />
<meta property="og:image" content="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@OnArtAes" />
<meta name="twitter:text:title" content="External Circumstances, Inner Universe: The Heart of Man by Federico Milano" />
<meta name="twitter:image:src" content="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OnArtAes" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=114" />
<link rel='openid.server' href='https://onartandaesthetics.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://onartandaesthetics.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://onartandaesthetics.com/osd.xml" title="On Art and Aesthetics" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="On Art and Aesthetics" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://onartandaesthetics.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="External Circumstances, Inner Universe: The Heart of Man by Federico Milano | On Art and Aesthetics on WordPress.com" />
<meta name="description" content="Mostly using muted versions of brown, green and grey, Argentinian artist Federico Milano creates indoor and outdoor scenes featuring male and female characters of different ages and situations. Themes of loneliness, addiction (to alcohol), reflection (on one&#039;s tiring domestic life, one&#039;s weak old age) easily emerge. Every painting is imbued with an attractive rustic flavour&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cubic', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-23751 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://onartandaesthetics.com/" rel="home">On Art and Aesthetics</a></h1>
				<h2 class="site-description">Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-23751" class="post-23751 post type-post status-publish format-standard has-post-thumbnail hentry category-central-and-southlatin-america category-contemporary-roughly-1960s-onwards category-painting-2 tag-argentina tag-art tag-buenos-aires tag-contemporary tag-creativity-2 tag-federico-milano tag-painting tag-south-america">
			<div class="entry-thumbnail">
			<img width="1445" height="1445" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=1445&amp;h=1445&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg 1445w, https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=150&amp;h=150&amp;crop=1 150w, https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=300&amp;h=300&amp;crop=1 300w, https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=768&amp;h=768&amp;crop=1 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 1445px) 100vw, 1445px" data-attachment-id="23785" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedm1853617-ltaejvgs-8/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg" data-orig-size="1445,1445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedm1853617-ltaejvgs-8-e1506590116342.jpg?w=768" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2017-09-28T19:10:38+00:00">September 28, 2017</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">External Circumstances, Inner Universe: The Heart of Man by Federico Milano</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_23769" style="width: 338px" class="wp-caption alignright"><img data-attachment-id="23769" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/federicomfoto/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=338&#038;h=527" data-orig-size="916,1428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Lumia 635&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506514358&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=338&#038;h=527?w=192" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=338&#038;h=527?w=657" class=" wp-image-23769" src="https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=338&#038;h=527" alt="" width="338" height="527" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=338&amp;h=527 338w, https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=676&amp;h=1054 676w, https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=96&amp;h=150 96w, https://onartandaesthetics.files.wordpress.com/2017/09/federicomfoto.jpg?w=192&amp;h=300 192w" sizes="(max-width: 338px) 100vw, 338px" /><figcaption class="wp-caption-text">Federico Milano</figcaption></figure>
<p>Mostly using muted versions of brown, green and grey, Argentinian artist Federico Milano creates indoor and outdoor scenes featuring male and female characters of different ages and situations. Themes of loneliness, addiction (to alcohol), reflection (on one&#8217;s tiring domestic life, one&#8217;s weak old age) easily emerge. Every painting is imbued with an attractive rustic flavour and a meditative spirit.</p>
<p>&#8220;<span style="font-weight:400;">The central axis in my work is the human being,&#8221; writes Federico, &#8220;his external circumstances, his inner universe, his mental states, his way of living in the world, his dreams, his moments of introspection. The inner world, the individual&#8217;s psychic universe can be manifested in many forms, whether it be a portrait, a scene of one or several figures, a landscape, an object, or even an animal image.&#8221;</span></p>
<p>Federico&#8217;s representations are always in tune with an inner feeling. &#8220;<span style="font-weight:400;">When I&#8217;m painting,&#8221; the artist continues, &#8220;I intend to &#8216;immerse&#8217; the scene in a wraparound climate that accounts for the psychological state of the one who is represented, or the one who is watching what is represented.&#8221;</span></p>
<p><span style="font-weight:400;">Executed mainly in a dry pastel technique, and occasionally in watercolour, acrylic and oil, Federico&#8217;s works are snapshots of specific moments that speak of small human experiences in the world. </span></p>
<p>The artist is more interested in pointing to the universal than the particular, he hopes to transcend his cultural background to reveal something that could be accessible to one and all. He explains further: &#8220;<span style="font-weight:400;">Many of my works are inspired by concrete situations and people, belonging to the present moment and to my surroundings. Others, however, move away in time and space to epochs and places remote and indefinite. </span></p>
<p><span style="font-weight:400;">&#8220;Then there are occasions where the proposal is deliberately symbolic or dreamlike. What I intend to manifest is the tension between the external reality and the inner world of the characters, the dialogue between both domains. That is why I believe that my work revolves around the universal human. Although exterior circumstances may change, the heart of man remains the same in all places and times.&#8221;</span></p>
<p>Federico was born in 1980. In 2004, he graduated as National Professor of Painting from the National School of Fine Arts in Buenos Aires, where he continues to live. In addition to being an artist, he works as <span style="font-weight:400;">an art teacher in various schools.</span></p>
<p><em>Links: Website (<a href="https://sites.google.com/site/fedemilano/home">sites.google.com/site/fedemilano/home</a>) | Saatchi Art (<a href="https://www.saatchiart.com/Fedemilano">www.saatchiart.com/Fedemilano</a>) | Instagram (<a href="https://www.instagram.com/fedemilanoarte/">www.instagram.com/fedemilanoarte</a>)</em></p>
<p><em>Images used with permission.</em></p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23768" style="width: 905px" class="wp-caption aligncenter"><img data-attachment-id="23768" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmtarde-de-invierno/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=905&#038;h=1279" data-orig-size="811,1146" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=905&#038;h=1279?w=212" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=905&#038;h=1279?w=725" class="wp-image-23768" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=905&#038;h=1279" alt="" width="905" height="1279" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg 811w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=106&amp;h=150 106w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=212&amp;h=300 212w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmtarde-de-invierno.jpg?w=768&amp;h=1085 768w" sizes="(max-width: 905px) 100vw, 905px" /><figcaption class="wp-caption-text">Tarde de invierno</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23767" style="width: 875px" class="wp-caption aligncenter"><img data-attachment-id="23767" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmantiguo-retrato-familiar/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=875&#038;h=1219" data-orig-size="1111,1548" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedmA" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=875&#038;h=1219?w=215" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=875&#038;h=1219?w=735" class="wp-image-23767" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=875&#038;h=1219" alt="" width="875" height="1219" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=875&amp;h=1219 875w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=108&amp;h=150 108w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=215&amp;h=300 215w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=768&amp;h=1070 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg?w=735&amp;h=1024 735w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmantiguo-retrato-familiar.jpg 1111w" sizes="(max-width: 875px) 100vw, 875px" /><figcaption class="wp-caption-text">Antiguo retrato familiar</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23766" style="width: 926px" class="wp-caption aligncenter"><img data-attachment-id="23766" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmapurando-la-manana/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=926&#038;h=1215" data-orig-size="925,1214" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=926&#038;h=1215?w=229" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=926&#038;h=1215?w=768" class="wp-image-23766" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=926&#038;h=1215" alt="" width="926" height="1215" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg 925w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=114&amp;h=150 114w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=229&amp;h=300 229w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmapurando-la-mac3b1ana.jpg?w=768&amp;h=1008 768w" sizes="(max-width: 926px) 100vw, 926px" /><figcaption class="wp-caption-text">Apurando la mañana</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23765" style="width: 945px" class="wp-caption aligncenter"><img data-attachment-id="23765" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmca/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=945&#038;h=672" data-orig-size="1195,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedmca" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=945&#038;h=672?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=945&#038;h=672?w=768" class="wp-image-23765" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=945&#038;h=672" alt="" width="945" height="672" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=945&amp;h=672 945w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=150&amp;h=107 150w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=300&amp;h=213 300w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=768&amp;h=546 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg?w=1024&amp;h=728 1024w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmca.jpg 1195w" sizes="(max-width: 945px) 100vw, 945px" /><figcaption class="wp-caption-text">Cañaveral</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23764" style="width: 917px" class="wp-caption aligncenter"><img data-attachment-id="23764" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmel-espectador/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=917&#038;h=1310" data-orig-size="1171,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=917&#038;h=1310?w=210" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=917&#038;h=1310?w=717" class="wp-image-23764" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=917&#038;h=1310" alt="" width="917" height="1310" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=917&amp;h=1310 917w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=105&amp;h=150 105w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=210&amp;h=300 210w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=768&amp;h=1097 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg?w=717&amp;h=1024 717w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-espectador.jpg 1171w" sizes="(max-width: 917px) 100vw, 917px" /><figcaption class="wp-caption-text">El espectador</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23763" style="width: 898px" class="wp-caption aligncenter"><img data-attachment-id="23763" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmel-vino-viejo/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=898&#038;h=1267" data-orig-size="926,1307" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=898&#038;h=1267?w=213" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=898&#038;h=1267?w=725" class="wp-image-23763" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=898&#038;h=1267" alt="" width="898" height="1267" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=898&amp;h=1267 898w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=106&amp;h=150 106w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=213&amp;h=300 213w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg?w=768&amp;h=1084 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmel-vino-viejo.jpg 926w" sizes="(max-width: 898px) 100vw, 898px" /><figcaption class="wp-caption-text">El vino viejo</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23762" style="width: 968px" class="wp-caption aligncenter"><img data-attachment-id="23762" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmescena-de-la-calle/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg?w=968&#038;h=1335" data-orig-size="628,866" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg?w=968&#038;h=1335?w=218" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg?w=968&#038;h=1335?w=628" class="wp-image-23762" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg?w=968&#038;h=1335" alt="" width="968" height="1335" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg 628w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg?w=109&amp;h=150 109w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmescena-de-la-calle.jpg?w=218&amp;h=300 218w" sizes="(max-width: 968px) 100vw, 968px" /><figcaption class="wp-caption-text">Escena de la calle</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23761" style="width: 891px" class="wp-caption aligncenter"><img data-attachment-id="23761" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmesperando-la-lluvia-1/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=768" data-orig-size="891,1275" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm(1)" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=768?w=210" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=768?w=716" class="wp-image-23761 size-full" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=768" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=768 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=105 105w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg?w=210 210w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmesperando-la-lluvia-1-e1506587990250.jpg 891w" sizes="(max-width: 768px) 100vw, 768px"   /><figcaption class="wp-caption-text">Esperando la lluvia</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23760" style="width: 878px" class="wp-caption aligncenter"><img data-attachment-id="23760" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmhombre-del-frio/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=878&#038;h=617" data-orig-size="822,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=878&#038;h=617?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=878&#038;h=617?w=768" class="wp-image-23760" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=878&#038;h=617" alt="" width="878" height="617" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg 822w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=150&amp;h=105 150w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=300&amp;h=211 300w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmhombre-del-frio.jpg?w=768&amp;h=540 768w" sizes="(max-width: 878px) 100vw, 878px" /><figcaption class="wp-caption-text">Hombre del frio</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23759" style="width: 879px" class="wp-caption aligncenter"><img data-attachment-id="23759" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmla-mascara-verde/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=879&#038;h=1221" data-orig-size="984,1367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=879&#038;h=1221?w=216" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=879&#038;h=1221?w=737" class="wp-image-23759" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=879&#038;h=1221" alt="" width="879" height="1221" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=879&amp;h=1221 879w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=108&amp;h=150 108w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=216&amp;h=300 216w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg?w=768&amp;h=1067 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmla-mc3a1scara-verde.jpg 984w" sizes="(max-width: 879px) 100vw, 879px" /><figcaption class="wp-caption-text">La máscara verde</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23758" style="width: 875px" class="wp-caption aligncenter"><img data-attachment-id="23758" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmlos-miedos-chiquitos-1/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=875&#038;h=611" data-orig-size="849,592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm (1)" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=875&#038;h=611?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=875&#038;h=611?w=768" class="wp-image-23758" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=875&#038;h=611" alt="" width="875" height="611" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg 849w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=150&amp;h=105 150w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=300&amp;h=209 300w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmlos-miedos-chiquitos-1.jpg?w=768&amp;h=536 768w" sizes="(max-width: 875px) 100vw, 875px" /><figcaption class="wp-caption-text">Los miedos chiquitos</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23757" style="width: 888px" class="wp-caption aligncenter"><img data-attachment-id="23757" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmpasajera/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg?w=888&#038;h=1250" data-orig-size="674,949" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg?w=888&#038;h=1250?w=213" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg?w=888&#038;h=1250?w=674" class="wp-image-23757" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg?w=888&#038;h=1250" alt="" width="888" height="1250" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg 674w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg?w=107&amp;h=150 107w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmpasajera.jpg?w=213&amp;h=300 213w" sizes="(max-width: 888px) 100vw, 888px" /><figcaption class="wp-caption-text">Pasajera</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23756" style="width: 889px" class="wp-caption aligncenter"><img data-attachment-id="23756" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmpaseo-por-la-orilla-del-mar/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=889&#038;h=1264" data-orig-size="770,1095" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=889&#038;h=1264?w=211" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=889&#038;h=1264?w=720" class="wp-image-23756" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=889&#038;h=1264" alt="" width="889" height="1264" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg 770w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=105&amp;h=150 105w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=211&amp;h=300 211w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmpaseo-por-la-orilla-del-mar.jpg?w=768&amp;h=1092 768w" sizes="(max-width: 889px) 100vw, 889px" /><figcaption class="wp-caption-text">Paseo por la orilla del mar</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_23755" style="width: 891px" class="wp-caption aligncenter"><img data-attachment-id="23755" data-permalink="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/fedmsobremesa/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=891&#038;h=632" data-orig-size="981,696" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fedm" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=891&#038;h=632?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=891&#038;h=632?w=768" class="wp-image-23755" src="https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=891&#038;h=632" alt="" width="891" height="632" srcset="https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=891&amp;h=632 891w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=150&amp;h=106 150w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=300&amp;h=213 300w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg?w=768&amp;h=545 768w, https://onartandaesthetics.files.wordpress.com/2017/09/fedmsobremesa.jpg 981w" sizes="(max-width: 891px) 100vw, 891px" /><figcaption class="wp-caption-text">Sobremesa</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<hr />
<p><em><a class="no-border" href="https://www.facebook.com/onartandaesthetics"><img data-attachment-id="5998" data-permalink="https://onartandaesthetics.com/2016/09/02/ancient-forests-deep-fjords/logoonartaes/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=768" class="alignleft wp-image-5998" src="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79" width="79" height="79" srcset="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79 79w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=158&amp;h=158 158w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=150&amp;h=150 150w" sizes="(max-width: 79px) 100vw, 79px" /></a><span style="color:#ff0000;">Follow on <strong><a href="https://www.facebook.com/onartandaesthetics">Facebook</a> </strong>and <strong><a href="http://twitter.com/OnArtAes">Twitter</a></strong>. Info on sponsored posts is available </span></em><span style="color:#ff0000;"><strong><em><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">here</a></em></strong><em>.</em></span></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img class="aligncenter" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate Button with Credit Cards" /></a></p>
<hr />
<p>&nbsp;</p>
<div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:1020598325});})(window);</script></div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s1020598321">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1020598321, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1020598324, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1871469668" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1871469668');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1871469668",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1871469668'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-277733421" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-277733421');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-277733421",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-277733421'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23751" class="share-facebook sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23751" class="share-twitter sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-23751" class="share-google-plus-1 sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-23751" class="share-pinterest sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-23751" class="share-skype sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=External%20Circumstances%2C%20Inner%20Universe%3A%20The%20Heart%20of%20Man%20by%20Federico%20Milano https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-23751" class="share-linkedin sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102059832-23751-59cd89c576d1e' data-src='//widgets.wp.com/likes/#blog_id=102059832&amp;post_id=23751&amp;origin=onartandaesthetics.wordpress.com&amp;obj_id=102059832-23751-59cd89c576d1e' data-name='like-post-frame-102059832-23751-59cd89c576d1e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	
<div class="entry-author">
	<h2 class="author-heading">Published by Tulika B.</h2>

	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/ead218935402a1faa06c43deda6612cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<p class="author-bio">
			Cosmopolitan soul and King's College London alum (Twitter: @TulikaBahadur89) - slowly working on a novel and a collection of short stories (tulikabahadur@gmail.com: email for reviews and interviews). Follow "On Art and Aesthetics" on Facebook (@onartandaesthetics) and Twitter (@OnArtAes).			<span class="author-link"><a href="https://onartandaesthetics.com/author/tulikabahadur/" rel="author">View all posts by Tulika B.</a></span>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://onartandaesthetics.com/category/central-and-southlatin-america/" rel="category tag">Central and South/Latin America</a>, <a href="https://onartandaesthetics.com/category/contemporary-roughly-1960s-onwards/" rel="category tag">Contemporary (roughly 1960s onwards)</a>, <a href="https://onartandaesthetics.com/category/painting-2/" rel="category tag">Painting</a></span><span class="tags-links">Tagged <a href="https://onartandaesthetics.com/tag/argentina/" rel="tag">argentina</a>, <a href="https://onartandaesthetics.com/tag/art/" rel="tag">art</a>, <a href="https://onartandaesthetics.com/tag/buenos-aires/" rel="tag">Buenos Aires</a>, <a href="https://onartandaesthetics.com/tag/contemporary/" rel="tag">contemporary</a>, <a href="https://onartandaesthetics.com/tag/creativity-2/" rel="tag">creativity</a>, <a href="https://onartandaesthetics.com/tag/federico-milano/" rel="tag">federico milano</a>, <a href="https://onartandaesthetics.com/tag/painting/" rel="tag">painting</a>, <a href="https://onartandaesthetics.com/tag/south-america/" rel="tag">south america</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://onartandaesthetics.com/2017/09/25/genius-obsession-suspense-stefan-zweigs-spectacular-chess-story-1941/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;Genius, Obsession, Suspense: Stefan Zweig&#8217;s Spectacular &#8220;Chess Story&#8221; (1941)</span></a></div><div class="nav-next"><a href="https://onartandaesthetics.com/2017/09/28/the-impacts-of-ideology-on-built-environment-photographic-paintings-by-daniel-rich/" rel="next"><span class="screen-reader-text">The Impacts of Ideology on Built Environment: Photographic Paintings by Daniel Rich&nbsp;<span class="meta-nav">&rarr;</span></span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://onartandaesthetics.com/about-contact/">ABOUT &amp; CONTACT</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">SPONSORED POSTS (SHOWCASE, REVIEWS AND INTERVIEWS)</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h1 class="widget-title">One-Time Contribution</h1>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate Button with Credit Cards" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Connect with Me</h1>			<div class="textwidget"><a href="https://www.linkedin.com/pub/tulika-bahadur/109/43/365">
      
          <img src="https://static.licdn.com/scds/common/u/img/webpromo/btn_myprofile_160x33.png" width="160" height="33" border="0" alt="View Tulika Bahadur's profile on LinkedIn">
        
    </a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://onartandaesthetics.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Recognition</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png?w=150&#038;h=150" alt="" width="200" height="200" /></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2131">3D</option>
	<option class="level-0" value="41396029">Advertising and Journalism</option>
	<option class="level-0" value="469423691">African Cultures and Issues</option>
	<option class="level-0" value="551011479">Anthologies, Compendiums, Dictionaries, Encyclopaedia</option>
	<option class="level-0" value="444293020">Antiquity and Further Back</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="44504">Art-Making</option>
	<option class="level-0" value="469424731">Asian Cultures and Issues</option>
	<option class="level-0" value="182570">Avant-garde</option>
	<option class="level-0" value="417978160">Beauty or Ugliness</option>
	<option class="level-0" value="10051">Bible</option>
	<option class="level-0" value="3644">Biography</option>
	<option class="level-0" value="581134342">Central and South/Latin America</option>
	<option class="level-0" value="455505727">Contemporary (roughly 1960s onwards)</option>
	<option class="level-0" value="195969">Cultural Criticism</option>
	<option class="level-0" value="3990">Dance</option>
	<option class="level-0" value="461219872">Early Modern Period (roughly 1500-1800)</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="442901858">Engraving and Embossment</option>
	<option class="level-0" value="134716">Ethics and Morality</option>
	<option class="level-0" value="552">Excerpts</option>
	<option class="level-0" value="401">Faith</option>
	<option class="level-0" value="7224">Fantasy</option>
	<option class="level-0" value="10636966">Fashion and Textiles</option>
	<option class="level-0" value="83523033">Festivals and Feasts</option>
	<option class="level-0" value="1412183">Film</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="11761399">Illustration and Graphic Design</option>
	<option class="level-0" value="2619">Installations</option>
	<option class="level-0" value="4083">Interiors</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="461220147">Late Modern Period (roughly 1800-1950s)</option>
	<option class="level-0" value="25336">Law and Order</option>
	<option class="level-0" value="538119182">Letters, Speeches and Addresses</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="229341120">Manuscripts and Maps</option>
	<option class="level-0" value="18517">Memoirs</option>
	<option class="level-0" value="39819205">Middle Ages</option>
	<option class="level-0" value="35000761">Middle East</option>
	<option class="level-0" value="32801">Mixed Media</option>
	<option class="level-0" value="192227">Music</option>
	<option class="level-0" value="3998">Music Videos</option>
	<option class="level-0" value="5927115">Mythology and Folklore</option>
	<option class="level-0" value="34774686">Nature</option>
	<option class="level-0" value="19082239">Non-Fiction</option>
	<option class="level-0" value="452470623">Orientalism (Western depictions of the East)</option>
	<option class="level-0" value="34917973">Painting</option>
	<option class="level-0" value="1868">Philosophy</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="432911291">Pre-literate Period</option>
	<option class="level-0" value="572151539">Public or Land Art</option>
	<option class="level-0" value="142814">Religion and Spirituality</option>
	<option class="level-0" value="461207377">Renaissance, Baroque and the Like</option>
	<option class="level-0" value="121326">Romanticism</option>
	<option class="level-0" value="542702792">Science or Maths or Technology</option>
	<option class="level-0" value="541792513">Sculpture or Pottery or Carving</option>
	<option class="level-0" value="64117">Skepticism</option>
	<option class="level-0" value="564612205">Sketches and Prints and Collages</option>
	<option class="level-0" value="5386">Theatre</option>
	<option class="level-0" value="34926475">Theology</option>
	<option class="level-0" value="20232">Travelogues</option>
	<option class="level-0" value="19336">Typography</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://onartandaesthetics.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://onartandaesthetics.com/2017/09/'> September 2017 </option>
	<option value='https://onartandaesthetics.com/2017/08/'> August 2017 </option>
	<option value='https://onartandaesthetics.com/2017/07/'> July 2017 </option>
	<option value='https://onartandaesthetics.com/2017/06/'> June 2017 </option>
	<option value='https://onartandaesthetics.com/2017/05/'> May 2017 </option>
	<option value='https://onartandaesthetics.com/2017/04/'> April 2017 </option>
	<option value='https://onartandaesthetics.com/2017/03/'> March 2017 </option>
	<option value='https://onartandaesthetics.com/2017/02/'> February 2017 </option>
	<option value='https://onartandaesthetics.com/2017/01/'> January 2017 </option>
	<option value='https://onartandaesthetics.com/2016/12/'> December 2016 </option>
	<option value='https://onartandaesthetics.com/2016/11/'> November 2016 </option>
	<option value='https://onartandaesthetics.com/2016/10/'> October 2016 </option>
	<option value='https://onartandaesthetics.com/2016/09/'> September 2016 </option>
	<option value='https://onartandaesthetics.com/2016/08/'> August 2016 </option>
	<option value='https://onartandaesthetics.com/2016/07/'> July 2016 </option>
	<option value='https://onartandaesthetics.com/2016/06/'> June 2016 </option>
	<option value='https://onartandaesthetics.com/2016/05/'> May 2016 </option>
	<option value='https://onartandaesthetics.com/2016/04/'> April 2016 </option>
	<option value='https://onartandaesthetics.com/2016/03/'> March 2016 </option>
	<option value='https://onartandaesthetics.com/2016/02/'> February 2016 </option>
	<option value='https://onartandaesthetics.com/2016/01/'> January 2016 </option>
	<option value='https://onartandaesthetics.com/2015/12/'> December 2015 </option>
	<option value='https://onartandaesthetics.com/2015/11/'> November 2015 </option>

		</select>
		</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201739y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ead218935402a1faa06c43deda6612cd">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102059832" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://onartandaesthetics.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="On Art and Aesthetics" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fe358c225c" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/onartandaesthetics.com\/2017\/09\/28\/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano\/":23751};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/28/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102059832","siteName":"On Art and Aesthetics","siteURL":"https:\/\/onartandaesthetics.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f70d630b3236461cb900b742e77e9bc4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"b0154ef344","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5e3f1e220a\" \/>","referer":"https:\/\/onartandaesthetics.com\/2017\/09\/28\/external-circumstances-inner-universe-the-heart-of-man-by-federico-milano\/","canFollow":"1","feedID":"47536329","statusMessage":"","customizeLink":"https:\/\/onartandaesthetics.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fonartandaesthetics.wordpress.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F","postID":"23751","shortlink":"http:\/\/wp.me\/p6Ueqk-6b5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/onartandaesthetics.com\/23751","statsLink":"https:\/\/wordpress.com\/stats\/post\/23751\/onartandaesthetics.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,946 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"2b8bfb2d31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F09%2F28%2Fexternal-circumstances-inner-universe-the-heart-of-man-by-federico-milano%2F","blog_id":"102059832","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102059832&v=wpcom&tz=5&user_id=0&subd=onartandaesthetics","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkV1uwyAQhC9UskmkpH2pehYM63j5Lwtxe/vgpo7cJrXUJ1bDfAMMMCahYigYChgGjWdSmD42hp9gseWrSK6eKDA4ssjwXrHiIIN2mFfMKnrfJHGFzER3wCMl/A/0Q/gNlgF9s6XaQRdl1qN0doKSVHeH/OVlS6mlByv6qCqLnu4aWKCqdqS+7jUNKw+R2lMQnczgJRfMbRLxjDmTblE3bS1BFYphSrhNs5uCclVfC+JE4ZFu2jflz+9ls3Q9ql3mWBkdGCytPCtmYYVJkYvonaQMPMhM4TSvDXrzr7vDdn982T3vt+YCMWznIA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102059832','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102059832','v':'wpcom','tz':'5','user_id':'0','post':'23751','subd':'onartandaesthetics'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9TjdGSlgsZEJpOUUyQWUzOD0uLl1maHhQaDk5JVJEL3RfdnIlc2hvdT9SVXJWcDIrbGJfODVZMi1hYSxSSixmJWtZRFJ0VDROR0w/ZWlFTDRXfGdTLGJnM1t2YlYrQTBSaixCck98Vl1aNmRkeTBCMjkyJnJkSUc/SVZadzFmR0VoYW9DVWMtPXAvR3B1QndNeGlLLUdpbFhVdXo/TW0sbWkzWE1nNUU4XTArK1F5dUUxTm03RQ=='}]);
_stq.push([ 'clickTrackerInit', '102059832', '23751' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>