<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://onartandaesthetics.com/xmlrpc.php">

<title>“Everything Can Be Transformed, Re-Used&#8221;: The Bizarre Anatomies of Alessandro Boezio &#8211; On Art and Aesthetics</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active .site-description{font-family:"PT Serif",serif}.wf-active .page-links > .page-links-title{font-family:"PT Serif",serif}.wf-active .archive .taxonomy-description, .wf-active .search-results .page-title span{font-family:"PT Serif",serif}.wf-active .comment-reply-title small{font-family:"PT Serif",serif}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"PT Serif",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=onartandaesthetics.com&amp;id=102059832&amp;t=1498413486&amp;back=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//onartandaesthetics.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Feed" href="https://onartandaesthetics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Comments Feed" href="https://onartandaesthetics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; “Everything Can Be Transformed, Re-Used&#8221;: The Bizarre Anatomies of Alessandro Boezio Comments Feed" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkOsOwiAMhV9IJEu8zB/GZ2HQMJQCoV2mby9zXuIl+IecNudrD5VjEjoGhsASB5H8YF0gOSYdURA6D5ePaqmJFvI35t0JSB6Bk9Incau+7J2P9rUnZqMMSetjp3xtdAavGIxIkfijqmE6Zih9TIonB4JxCjxgsdWw0RkLZU+x3LVgOFcRTJvHokn25QLVZPNRuy5lIBLlRTeg4L5k+/MjnNLP170FfOvMqJMhsis0PUVtpoUAebb/lBN7wH2z2m3abdOum+MV3hPWJg==' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8-RC2-40878' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9y0sOQiEMheENWev1FR0Y1wJYES2U0BLi7r3OrhNn50/Oh6NCkGJUDO1BmRRr9+jFtdtw/MJUAqq9mWDUIHkdVFe4QLlD5R5TUYwkwBKcJSk/AXd2qf2jjTxLnGfE+bXIL7rmy7Q/HTeH87TbPj+ErEGw' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNz0EKAjEMBdALWYM4irMQz5LG2qmmTWlaircXQRFRB1f5H95fBHo2JKm6VKFOLjqF3CxYwXLsyBfQemW3JNUFfKfUbKB/WUgPanomiR+D2Ezm5kNSQKpBksXySnM8i1ZzYgwFdMISkn/euZUKBWTD4uW9/HplGsCzWOQ7OMT9ahi343ozDrvzDRI5exY=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onartandaesthetics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Females with Power and Ambition: The Work of Afghan Graffiti Artist Shamsia Hassani' href='https://onartandaesthetics.com/2017/06/23/females-with-power-and-ambition-the-work-of-afghan-graffiti-artist-shamsia-hassani/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/" />
<link rel='shortlink' href='http://wp.me/p6Ueqk-5iJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“Everything Can Be Transformed, Re-Used&#8221;: The Bizarre Anatomies of Alessandro Boezio" />
<meta property="og:url" content="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/" />
<meta property="og:description" content="&#8220;Everything can be transformed, everything can be re-used, everything is re-adaptable&#8221; &#8211; this is the guiding principle of Milan-based sculptor Alessandro Boezio (born 1983), who c…" />
<meta property="article:published_time" content="2017-06-23T18:45:35+00:00" />
<meta property="article:modified_time" content="2017-06-24T20:10:42+00:00" />
<meta property="og:site_name" content="On Art and Aesthetics" />
<meta property="og:image" content="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@OnArtAes" />
<meta name="twitter:text:title" content="“Everything Can Be Transformed, Re-Used&#8221;: The Bizarre Anatomies of Alessandro Boezio" />
<meta name="twitter:image:src" content="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OnArtAes" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=114" />
<link rel='openid.server' href='https://onartandaesthetics.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://onartandaesthetics.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://onartandaesthetics.com/osd.xml" title="On Art and Aesthetics" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="On Art and Aesthetics" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://onartandaesthetics.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="“Everything Can Be Transformed, Re-Used&#8221;: The Bizarre Anatomies of Alessandro Boezio | On Art and Aesthetics on WordPress.com" />
<meta name="description" content="&quot;Everything can be transformed, everything can be re-used, everything is re-adaptable&quot; - this is the guiding principle of Milan-based sculptor Alessandro Boezio (born 1983), who creates bizarre, grotesque artworks showing random multiplications and arrangements of human limbs. Knots are made up of fingers and legs, some gestures are meditative, others utterly crowded and crowded. Within&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'onartandaesthetics.com',
				pageURL: 'https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-20381 single-format-standard mp6 customizer-styles-applied filter-on has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://onartandaesthetics.com/" rel="home">On Art and Aesthetics</a></h1>
				<h2 class="site-description">Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-20381" class="post-20381 post type-post status-publish format-standard has-post-thumbnail hentry category-sculpture-or-pottery-or-carving category-contemporary-roughly-1960s-onwards tag-alessandro-boezio tag-anatomy tag-art tag-body tag-creativity-2 tag-human-body tag-italy tag-milan">
			<div class="entry-thumbnail">
			<img width="1923" height="1500" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=1923&amp;h=1500&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=1923&amp;h=1500&amp;crop=1 1923w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=150&amp;h=117&amp;crop=1 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=300&amp;h=234&amp;crop=1 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=768&amp;h=599&amp;crop=1 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=1024&amp;h=799&amp;crop=1 1024w" sizes="(max-width: 1923px) 100vw, 1923px" data-attachment-id="20405" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe18/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg" data-orig-size="1923,1923" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1420682941&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe181-e1498319970973.jpg?w=768" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2017-06-24T00:15:35+00:00">June 24, 2017</time><time class="updated" datetime="2017-06-25T01:40:42+00:00">June 25, 2017</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">“Everything Can Be Transformed, Re-Used&#8221;: The Bizarre Anatomies of Alessandro Boezio</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div>
<figure data-shortcode="caption" id="attachment_20383" style="width: 360px" class="wp-caption alignleft"><img data-attachment-id="20383" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboezio/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=360&#038;h=417" data-orig-size="707,819" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461269500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=360&#038;h=417?w=259" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=360&#038;h=417?w=707" class="wp-image-20383" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=360&#038;h=417" alt="" width="360" height="417" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=360&amp;h=417 360w, https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=129&amp;h=150 129w, https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg?w=259&amp;h=300 259w, https://onartandaesthetics.files.wordpress.com/2017/06/aboezio.jpg 707w" sizes="(max-width: 360px) 100vw, 360px" /><figcaption class="wp-caption-text">Alessandro Boezio</figcaption></figure>
</div>
<p>&#8220;Everything can be transformed, everything can be re-used, everything is re-adaptable&#8221; &#8211; this is the guiding principle of Milan-based sculptor Alessandro Boezio (born 1983), who creates bizarre, grotesque artworks showing random multiplications and arrangements of human limbs. Knots are made up of fingers and legs, some gestures are meditative, others utterly crowded and crowded.</p>
<p>Within these pieces &#8211; at once classic and contemporary &#8211; individual identities and personalities have been dissolved and dispersed. Certain sculptures have a sexual undertone, and seem to imply a carefree hedonistic lifestyle. Others point out the possibility of developments in biotechnology. Are these distorted formations, mirror projections, genetic mutations failed experiments or deliberate designs of the future, we cannot say. In any case, by disturbing and shocking us, these works make us more aware of our bodies (as do the body sculptures of North Carolina-based anaplatologist Andrew Etheridge, <a href="https://onartandaesthetics.com/2017/03/16/andrew-etheridge-de-and-re-constructs-the-human-anatomy/">mentioned in March 2017</a>).</p>
<p>&#8220;My work was unconsciously born during the years of my school education, when I used my hand as a pattern for anatomic drawings&#8221; explains Alessandro. &#8220;As I&#8217;ve gone deep in the history of hand studies, the fundamental role of hands in man&#8217;s evolution has come out clear. I especially understand the symbolic role of hand in communication and expression. This has given rise to my personal interpretation, where anatomy varies in shape and arrangement, altering the perception of reality. I was influenced by artistic genres such as surrealism, hyperrealistic sculpture and the Italian sculpture deriving from Greek Art. Among my reference artists I can quote the visionary <a href="https://en.wikipedia.org/wiki/Hieronymus_Bosch">Hieronymus Bosch</a>, <a href="https://en.wikipedia.org/wiki/Louise_Bourgeois">Louise Bourgeois</a>, <a href="https://en.wikipedia.org/wiki/Giuseppe_Sanmartino">Giuseppe Sanmartino</a>, <a href="https://en.wikipedia.org/wiki/Gian_Lorenzo_Bernini">Bernini</a>.&#8221;</p>
<p>Alessandro has recently had shows in Brussels, Brescia, Italy and Oakland, California.</p>
<div>
<div id="outerContainer">
<div id="mainContainer">
<div id="viewerContainer">
<div id="viewer" class="pdfViewer">
<div id="pageContainer1" class="page">
<div id="textLayer1" class="textLayer">
<p><em>Links: Website (<a href="http://www.boezioalessandro.com/" target="_blank" rel="noopener">www.boezioalessandro.com</a>) | Facebook (<a href="https://www.facebook.com/alessandroboezioworks/">www.facebook.com/alessandroboezioworks</a>) | Instagram (<a href="https://www.instagram.com/alessandroboezio/">www.instagram.com/alessandroboezio</a>)  | Galleries (<a href="http://www.e3artecontemporanea.com/">www.e3artecontemporanea.com</a>, <a href="http://macadamgallery.com/index.php">macadamgallery.com</a>)</em></p>
<p><em>Contact: <a href="mailto:contacts@boezioalesssandro.com" target="_blank" rel="noopener">contacts@boezioalesssandro.com</a></em></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div><em>Images used with permission.</em></div>
<p>&nbsp;</p>
<p><img data-attachment-id="20384" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe1/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=860&#038;h=484" data-orig-size="2048,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alain Van Haecke&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92016 STRADA MEDIAS\u00ae by Alain Van Haecke, all rights reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aboe1" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=860&#038;h=484?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=860&#038;h=484?w=768" class="wp-image-20384 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=860&#038;h=484" alt="" width="860" height="484" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=860&amp;h=484 860w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=1720&amp;h=968 1720w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=150&amp;h=84 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=300&amp;h=169 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=768&amp;h=432 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe1.jpg?w=1024&amp;h=576 1024w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20385" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe12/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=906&#038;h=603" data-orig-size="902,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe12" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=906&#038;h=603?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=906&#038;h=603?w=768" class="wp-image-20385 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=906&#038;h=603" alt="" width="906" height="603" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg 902w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=300&amp;h=200 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe12.jpg?w=768&amp;h=511 768w" sizes="(max-width: 906px) 100vw, 906px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20386" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboecopia-e1463564154653/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=875&#038;h=548" data-orig-size="958,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboecopia-e1463564154653" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=875&#038;h=548?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=875&#038;h=548?w=768" class="wp-image-20386 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=875&#038;h=548" alt="" width="875" height="548" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=875&amp;h=548 875w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=150&amp;h=94 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=300&amp;h=188 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg?w=768&amp;h=481 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-e1463564154653.jpg 958w" sizes="(max-width: 875px) 100vw, 875px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20388" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/exhibition-at-macadam-gallery-brussels-2016-surrealists-are-back-downtownalessandro-boezio-solo-showfrederic-fontenoy-guest-artist-2/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=853&#038;h=570" data-orig-size="2048,1367" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Alain Van Haecke&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;Alessandro BOEZIO \/ Solo Show\nFr\u00e9d\u00e9ric FONTENOY \/ Guest Artist\nExhibition at Macadam Gallery Brussels 2016 - \&quot;SURREALISTS ARE BACK DOWNTOWN!\&quot;\nMay 13, 2016\n58 place du jeu de balle, 1000 Brussels, Belgium\nExhibition 13.05.2016 &gt; 19.06.2016&quot;,&quot;created_timestamp&quot;:&quot;1463168868&quot;,&quot;copyright&quot;:&quot;\u00a92016 STRADA MEDIAS\u00ae by Alain Van Haecke, all rights reserved&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;Exhibition at Macadam Gallery Brussels 2016 - \&quot;SURREALISTS ARE BACK DOWNTOWN!\&quot;\nAlessandro BOEZIO \&quot;Solo Show\&quot;\nFr\u00e9d\u00e9ric FONTENOY \&quot;Guest Artist\&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Exhibition at Macadam Gallery Brussels 2016 &#8211; &#8220;SURREALISTS ARE BACK DOWNTOWN!&#8221;
Alessandro BOEZIO &#8220;Solo Show&#8221;
Frédéric FONTENOY &#8220;Guest Artist&#8221;" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=853&#038;h=570?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=853&#038;h=570?w=768" class=" wp-image-20388" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=853&#038;h=570" alt="" width="853" height="570" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=853&amp;h=570 853w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=1706&amp;h=1140 1706w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=300&amp;h=200 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=768&amp;h=513 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe17.jpg?w=1024&amp;h=684 1024w" sizes="(max-width: 853px) 100vw, 853px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20389" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe10/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=839&#038;h=558" data-orig-size="3008,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461909419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe10" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=839&#038;h=558?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=839&#038;h=558?w=768" class="wp-image-20389 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=839&#038;h=558" alt="" width="839" height="558" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=839&amp;h=558 839w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=1678&amp;h=1116 1678w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=300&amp;h=199 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=768&amp;h=511 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe10.jpg?w=1024&amp;h=681 1024w" sizes="(max-width: 839px) 100vw, 839px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20390" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboecopia-copia/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=862&#038;h=598" data-orig-size="2270,1574" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461905405&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboecopia-copia" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=862&#038;h=598?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=862&#038;h=598?w=768" class="wp-image-20390 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=862&#038;h=598" alt="" width="862" height="598" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=862&amp;h=598 862w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=1724&amp;h=1196 1724w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=150&amp;h=104 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=300&amp;h=208 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=768&amp;h=533 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboecopia-copia.jpg?w=1024&amp;h=710 1024w" sizes="(max-width: 862px) 100vw, 862px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20391" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe9/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=841&#038;h=623" data-orig-size="2579,1910" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1461902286&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe9" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=841&#038;h=623?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=841&#038;h=623?w=768" class="wp-image-20391 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=841&#038;h=623" alt="" width="841" height="623" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=841&amp;h=623 841w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=1682&amp;h=1246 1682w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=150&amp;h=111 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=300&amp;h=222 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=768&amp;h=569 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe9.jpg?w=1024&amp;h=758 1024w" sizes="(max-width: 841px) 100vw, 841px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20392" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe15/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=897&#038;h=598" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459447734&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;43&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe15" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=897&#038;h=598?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=897&#038;h=598?w=768" class="wp-image-20392 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=897&#038;h=598" alt="" width="897" height="598" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=897&amp;h=598 897w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=1794&amp;h=1196 1794w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=300&amp;h=200 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=768&amp;h=512 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe15.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 897px) 100vw, 897px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20393" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe14/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=896&#038;h=597" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459443890&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;51&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe14" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=896&#038;h=597?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=896&#038;h=597?w=768" class="wp-image-20393 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=896&#038;h=597" alt="" width="896" height="597" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=896&amp;h=597 896w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=1792&amp;h=1194 1792w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=300&amp;h=200 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=768&amp;h=512 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe14.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 896px) 100vw, 896px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20394" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe8/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=853&#038;h=1163" data-orig-size="2200,2999" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe8" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=853&#038;h=1163?w=220" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=853&#038;h=1163?w=751" class="wp-image-20394 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=853&#038;h=1163" alt="" width="853" height="1163" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=853&amp;h=1163 853w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=1706&amp;h=2326 1706w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=110&amp;h=150 110w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=220&amp;h=300 220w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=768&amp;h=1047 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe8.jpg?w=751&amp;h=1024 751w" sizes="(max-width: 853px) 100vw, 853px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20395" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe2/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=914&#038;h=1303" data-orig-size="2476,3530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe2" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=914&#038;h=1303?w=210" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=914&#038;h=1303?w=718" class="wp-image-20395 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=914&#038;h=1303" alt="" width="914" height="1303" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=914&amp;h=1303 914w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=1828&amp;h=2606 1828w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=105&amp;h=150 105w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=210&amp;h=300 210w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=768&amp;h=1095 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe2.jpg?w=718&amp;h=1024 718w" sizes="(max-width: 914px) 100vw, 914px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20396" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe5/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=851&#038;h=1280" data-orig-size="2723,4096" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455248081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe5" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=851&#038;h=1280?w=199" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=851&#038;h=1280?w=681" class="wp-image-20396 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=851&#038;h=1280" alt="" width="851" height="1280" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=851&amp;h=1280 851w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=1702&amp;h=2560 1702w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=100&amp;h=150 100w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=199&amp;h=300 199w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=768&amp;h=1155 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe5.jpg?w=681&amp;h=1024 681w" sizes="(max-width: 851px) 100vw, 851px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20397" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe3/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=888&#038;h=1221" data-orig-size="1767,2430" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1427157497&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe3" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=888&#038;h=1221?w=218" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=888&#038;h=1221?w=745" class="wp-image-20397 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=888&#038;h=1221" alt="" width="888" height="1221" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=888&amp;h=1221 888w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=109&amp;h=150 109w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=218&amp;h=300 218w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=768&amp;h=1056 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg?w=745&amp;h=1024 745w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe3.jpg 1767w" sizes="(max-width: 888px) 100vw, 888px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20398" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe6/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=879&#038;h=679" data-orig-size="2590,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1426560802&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe6" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=879&#038;h=679?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=879&#038;h=679?w=768" class="wp-image-20398 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=879&#038;h=679" alt="" width="879" height="679" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=879&amp;h=679 879w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=1758&amp;h=1358 1758w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=150&amp;h=116 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=300&amp;h=232 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=768&amp;h=593 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe6.jpg?w=1024&amp;h=791 1024w" sizes="(max-width: 879px) 100vw, 879px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20399" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe11/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=910&#038;h=1360" data-orig-size="1922,2874" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1420673660&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe11" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=910&#038;h=1360?w=201" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=910&#038;h=1360?w=685" class="wp-image-20399 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=910&#038;h=1360" alt="" width="910" height="1360" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=910&amp;h=1360 910w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=1820&amp;h=2720 1820w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=100&amp;h=150 100w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=201&amp;h=300 201w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=768&amp;h=1148 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe11.jpg?w=685&amp;h=1024 685w" sizes="(max-width: 910px) 100vw, 910px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20402" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe7/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=905&#038;h=534" data-orig-size="911,537" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1364903188&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe7" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=905&#038;h=534?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=905&#038;h=534?w=768" class="wp-image-20402 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=905&#038;h=534" alt="" width="905" height="534" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=905&amp;h=534 905w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=150&amp;h=88 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=300&amp;h=177 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg?w=768&amp;h=453 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe7.jpg 911w" sizes="(max-width: 905px) 100vw, 905px" /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="20401" data-permalink="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/aboe4/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=896&#038;h=559" data-orig-size="2953,1841" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1397911347&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aboe4" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=896&#038;h=559?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=896&#038;h=559?w=768" class="wp-image-20401 aligncenter" src="https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=896&#038;h=559" alt="" width="896" height="559" srcset="https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=896&amp;h=559 896w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=1792&amp;h=1118 1792w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=150&amp;h=94 150w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=300&amp;h=187 300w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=768&amp;h=479 768w, https://onartandaesthetics.files.wordpress.com/2017/06/aboe4.jpg?w=1024&amp;h=638 1024w" sizes="(max-width: 896px) 100vw, 896px" /></p>
<div></div>
<div>
<p>&nbsp;</p>
<hr />
<p><em><a href="https://www.facebook.com/onartandaesthetics"><img data-attachment-id="5998" data-permalink="https://onartandaesthetics.com/2016/09/02/ancient-forests-deep-fjords/logoonartaes/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&#038;h=79" data-large-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=768" class="alignleft wp-image-5998" src="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&#038;h=79" width="79" height="79" srcset="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79 79w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=158&amp;h=158 158w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=150&amp;h=150 150w" sizes="(max-width: 79px) 100vw, 79px" /></a><span style="color:#ff0000;">Follow on <strong><a href="https://www.facebook.com/onartandaesthetics">Facebook</a> </strong>and <strong><a href="http://twitter.com/OnArtAes">Twitter</a></strong>. Info on sponsored posts is available </span></em><span style="color:#ff0000;"><strong><em><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">here</a></em></strong><em>.</em></span></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img class="aligncenter" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="Donate Button with Credit Cards" /></a></p>
<hr />
<p>&nbsp;</p>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s1020598321">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:1020598321, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:1020598324, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-435090383" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-435090383');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-435090383",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-435090383'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20381" class="share-facebook sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20381" class="share-twitter sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20381" class="share-google-plus-1 sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20381" class="share-pinterest sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-20381" class="share-skype sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%E2%80%9CEverything%20Can%20Be%20Transformed%2C%20Re-Used%22%3A%20The%20Bizarre%20Anatomies%20of%20Alessandro%20Boezio https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20381" class="share-linkedin sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102059832-20381-594ff9ae96bef' data-src='//widgets.wp.com/likes/#blog_id=102059832&amp;post_id=20381&amp;origin=onartandaesthetics.wordpress.com&amp;obj_id=102059832-20381-594ff9ae96bef' data-name='like-post-frame-102059832-20381-594ff9ae96bef'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	
<div class="entry-author">
	<h2 class="author-heading">Published by Tulika B.</h2>

	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/ead218935402a1faa06c43deda6612cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<p class="author-bio">
			Cosmopolitan soul and King's College London alum - very much an aspiring storyteller (tulikabahadur@gmail.com: email for reviews and interviews). Follow "On Art and Aesthetics" on Facebook (@onartandaesthetics) and Twitter (@OnArtAes). Follow "Tearing Down the Ivory Tower" on Facebook (@tearingdowntheivorytower) and Twitter (@TDtheIvTow). The first project is currently more active than the second.			<span class="author-link"><a href="https://onartandaesthetics.com/author/tulikabahadur/" rel="author">View all posts by Tulika B.</a></span>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://onartandaesthetics.com/category/sculpture-or-pottery-or-carving/" rel="category tag">Sculpture or Pottery or Carving</a>, <a href="https://onartandaesthetics.com/category/contemporary-roughly-1960s-onwards/" rel="category tag">Contemporary (roughly 1960s onwards)</a></span><span class="tags-links">Tagged <a href="https://onartandaesthetics.com/tag/alessandro-boezio/" rel="tag">alessandro boezio</a>, <a href="https://onartandaesthetics.com/tag/anatomy/" rel="tag">anatomy</a>, <a href="https://onartandaesthetics.com/tag/art/" rel="tag">art</a>, <a href="https://onartandaesthetics.com/tag/body/" rel="tag">body</a>, <a href="https://onartandaesthetics.com/tag/creativity-2/" rel="tag">creativity</a>, <a href="https://onartandaesthetics.com/tag/human-body/" rel="tag">human body</a>, <a href="https://onartandaesthetics.com/tag/italy/" rel="tag">italy</a>, <a href="https://onartandaesthetics.com/tag/milan/" rel="tag">milan</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://onartandaesthetics.com/2017/06/23/females-with-power-and-ambition-the-work-of-afghan-graffiti-artist-shamsia-hassani/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;Females with Power and Ambition: The Work of Afghan Graffiti Artist Shamsia Hassani</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://onartandaesthetics.com/about-contact/">ABOUT &amp; CONTACT</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">SPONSORED POSTS (Showcase, Reviews and Interviews)</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h1 class="widget-title">One-Time Contribution</h1>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="Donate Button with Credit Cards" /></a>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Connect with Me</h1>			<div class="textwidget"><a href="https://www.linkedin.com/pub/tulika-bahadur/109/43/365">
      
          <img src="https://static.licdn.com/scds/common/u/img/webpromo/btn_myprofile_160x33.png" width="160" height="33" border="0" alt="View Tulika Bahadur's profile on LinkedIn">
        
    </a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://onartandaesthetics.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="image-2" class="widget widget_image"><h1 class="widget-title">Recognition</h1><div style="overflow:hidden;"><img src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png?w=200&amp;h=200" class="alignnone" width="200" height="200" /></div>
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2131">3D</option>
	<option class="level-0" value="41396029">Advertising and Journalism</option>
	<option class="level-0" value="469423691">African Cultures and Issues</option>
	<option class="level-0" value="551011479">Anthologies, Compendiums, Dictionaries, Encyclopaedia</option>
	<option class="level-0" value="444293020">Antiquity and Further Back</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="44504">Art-Making</option>
	<option class="level-0" value="469424731">Asian Cultures and Issues</option>
	<option class="level-0" value="182570">Avant-garde</option>
	<option class="level-0" value="417978160">Beauty or Ugliness</option>
	<option class="level-0" value="10051">Bible</option>
	<option class="level-0" value="3644">Biography</option>
	<option class="level-0" value="581134342">Central and South/Latin America</option>
	<option class="level-0" value="455505727">Contemporary (roughly 1960s onwards)</option>
	<option class="level-0" value="195969">Cultural Criticism</option>
	<option class="level-0" value="3990">Dance</option>
	<option class="level-0" value="461219872">Early Modern Period (roughly 1500-1800)</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="442901858">Engraving and Embossment</option>
	<option class="level-0" value="134716">Ethics and Morality</option>
	<option class="level-0" value="552">Excerpts</option>
	<option class="level-0" value="401">Faith</option>
	<option class="level-0" value="7224">Fantasy</option>
	<option class="level-0" value="10636966">Fashion and Textiles</option>
	<option class="level-0" value="1412183">Film</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="11761399">Illustration and Graphic Design</option>
	<option class="level-0" value="2619">Installations</option>
	<option class="level-0" value="4083">Interiors</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="461220147">Late Modern Period (roughly 1800-1950s)</option>
	<option class="level-0" value="25336">Law and Order</option>
	<option class="level-0" value="538119182">Letters, Speeches and Addresses</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="229341120">Manuscripts and Maps</option>
	<option class="level-0" value="18517">Memoirs</option>
	<option class="level-0" value="39819205">Middle Ages</option>
	<option class="level-0" value="35000761">Middle East</option>
	<option class="level-0" value="32801">Mixed Media</option>
	<option class="level-0" value="192227">Music</option>
	<option class="level-0" value="3998">Music Videos</option>
	<option class="level-0" value="5927115">Mythology and Folklore</option>
	<option class="level-0" value="34774686">Nature</option>
	<option class="level-0" value="19082239">Non-Fiction</option>
	<option class="level-0" value="452470623">Orientalism (Western depictions of the East)</option>
	<option class="level-0" value="34917973">Painting</option>
	<option class="level-0" value="1868">Philosophy</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="432911291">Pre-literate Period</option>
	<option class="level-0" value="572151539">Public or Land Art</option>
	<option class="level-0" value="142814">Religion and Spirituality</option>
	<option class="level-0" value="461207377">Renaissance, Baroque and the Like</option>
	<option class="level-0" value="121326">Romanticism</option>
	<option class="level-0" value="542702792">Science or Maths or Technology</option>
	<option class="level-0" value="541792513">Sculpture or Pottery or Carving</option>
	<option class="level-0" value="64117">Skepticism</option>
	<option class="level-0" value="564612205">Sketches and Prints and Collages</option>
	<option class="level-0" value="5386">Theatre</option>
	<option class="level-0" value="34926475">Theology</option>
	<option class="level-0" value="20232">Travelogues</option>
	<option class="level-0" value="19336">Typography</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://onartandaesthetics.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://onartandaesthetics.com/2017/06/'> June 2017 </option>
	<option value='https://onartandaesthetics.com/2017/05/'> May 2017 </option>
	<option value='https://onartandaesthetics.com/2017/04/'> April 2017 </option>
	<option value='https://onartandaesthetics.com/2017/03/'> March 2017 </option>
	<option value='https://onartandaesthetics.com/2017/02/'> February 2017 </option>
	<option value='https://onartandaesthetics.com/2017/01/'> January 2017 </option>
	<option value='https://onartandaesthetics.com/2016/12/'> December 2016 </option>
	<option value='https://onartandaesthetics.com/2016/11/'> November 2016 </option>
	<option value='https://onartandaesthetics.com/2016/10/'> October 2016 </option>
	<option value='https://onartandaesthetics.com/2016/09/'> September 2016 </option>
	<option value='https://onartandaesthetics.com/2016/08/'> August 2016 </option>
	<option value='https://onartandaesthetics.com/2016/07/'> July 2016 </option>
	<option value='https://onartandaesthetics.com/2016/06/'> June 2016 </option>
	<option value='https://onartandaesthetics.com/2016/05/'> May 2016 </option>
	<option value='https://onartandaesthetics.com/2016/04/'> April 2016 </option>
	<option value='https://onartandaesthetics.com/2016/03/'> March 2016 </option>
	<option value='https://onartandaesthetics.com/2016/02/'> February 2016 </option>
	<option value='https://onartandaesthetics.com/2016/01/'> January 2016 </option>
	<option value='https://onartandaesthetics.com/2015/12/'> December 2015 </option>
	<option value='https://onartandaesthetics.com/2015/11/'> November 2015 </option>

		</select>
		</aside><aside id="jetpack_display_posts_widget-4" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Keep Reading: Tearing Down the Ivory Tower</h1><div class="jetpack-display-remote-posts"><h4><a href="http://tearingdowntheivorytower.com/2017/01/05/john-bew-on-the-origins-of-realpolitik/">John Bew on the Origins of Realpolitik</a></h4>
<a title="John Bew on the Origins of Realpolitik" href="http://tearingdowntheivorytower.com/2017/01/05/john-bew-on-the-origins-of-realpolitik/"><img src="https://i0.wp.com/tearingdowntheivorytower.files.wordpress.com/2016/07/chess-433071_960_720.jpg?ssl=1" alt="John Bew on the Origins of Realpolitik"/></a><h4><a href="http://tearingdowntheivorytower.com/2017/01/05/john-north-on-the-astronomers-symbols-in-the-islamic-world/">John North on the Astronomer&#8217;s Symbols in the Islamic World</a></h4>
<a title="John North on the Astronomer&#8217;s Symbols in the Islamic World" href="http://tearingdowntheivorytower.com/2017/01/05/john-north-on-the-astronomers-symbols-in-the-islamic-world/"><img src="https://i0.wp.com/tearingdowntheivorytower.files.wordpress.com/2017/01/istambul_observatory_in_1577-e1483596220807.jpg?ssl=1" alt="John North on the Astronomer&#8217;s Symbols in the Islamic World"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Keep Reading: Cartographies and Clockworks</h1><div class="jetpack-display-remote-posts"><h4><a href="https://cartographiesandclockworks.wordpress.com/2016/10/15/he-will-travel/">He Will Travel</a></h4>
<a title="He Will Travel" href="https://cartographiesandclockworks.wordpress.com/2016/10/15/he-will-travel/"><img src="https://i0.wp.com/cartographiesandclockworks.files.wordpress.com/2016/10/street-789626_960_720.jpg?ssl=1" alt="He Will Travel"/></a><h4><a href="https://cartographiesandclockworks.wordpress.com/2016/04/01/projection-permission/">Projection, Permission</a></h4>
<a title="Projection, Permission" href="https://cartographiesandclockworks.wordpress.com/2016/04/01/projection-permission/"><img src="https://i1.wp.com/cartographiesandclockworks.files.wordpress.com/2016/04/female-163758_1280.jpg?ssl=1" alt="Projection, Permission"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://onartandaesthetics.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://onartandaesthetics.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://onartandaesthetics.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ead218935402a1faa06c43deda6612cd">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102059832" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://onartandaesthetics.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="On Art and Aesthetics" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9bc246e6be" /><input type="hidden" name="_wp_http_referer" value="/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/onartandaesthetics.com\/2017\/06\/24\/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio\/":20381};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/24/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102059832","siteName":"On Art and Aesthetics","siteURL":"https:\/\/onartandaesthetics.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f70d630b3236461cb900b742e77e9bc4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"e2afc79946","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"115e8c3d16\" \/>","referer":"https:\/\/onartandaesthetics.com\/2017\/06\/24\/everything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/onartandaesthetics.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fonartandaesthetics.wordpress.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F","postID":"20381","shortlink":"http:\/\/wp.me\/p6Ueqk-5iJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/onartandaesthetics.com\/20381","statsLink":"https:\/\/wordpress.com\/stats\/post\/20381\/onartandaesthetics.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,779 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"4cd03f0850","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F06%2F24%2Feverything-can-be-transformed-re-used-the-bizarre-anatomies-of-alessandro-boezio%2F","blog_id":"102059832","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102059832&v=wpcom&tz=5&user_id=0&subd=onartandaesthetics","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkV1uwyAQhC9UsmoSRe1D1bNgWMfLf1mI29sHJ3XkNqmlPrEa5htggDEJFUPBUMAwaDyRwvS5MfwEiy1fRXL1SIHBkUWGj4oVBxm0w7xiVtH7JokrZCa6Ax4p4X+gH8JvsAzomy3VDroosx6lsxOUpLo75C8vW0otPVjRR1VZ9HTXwAJVtSN1udc0rDxEak9BdDKDl1wwt0nEE+ZMukXdtLUEVSiGKeE2zW4KylV9LYgThUe6ad+Uv76XzdL1qHaZY2V0YLC08qyYhRUmRS6id5Iy8CAzheO8Nujdvz3vXw8vh+1utzVnMdHnLA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102059832','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102059832','v':'wpcom','tz':'5','user_id':'0','post':'20381','subd':'onartandaesthetics'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9TjdGSlgsZEJpOUUyQWUzOD0uLl1maHhQaDk5JVJEL3RfdnIlc2hvdT9SVXJWcDIrbGJfODVEMj1MZFsxdTAlfjRlN0MuL2h6JjBOdG91LCx1JmptMkdZeH5WSVM5cjIxYTBEJS5JaU05OHlJTltWLEI0QzhiYklSP1E5aHpyJkYwV0R8bE9NM1lTS0ZFbyUtflRfdmJEST95ZXxSUy02TWpwQTZzUUNFfHxxdys3Si0wUldGfGYwSDhdUk9QSU9ZUmc3QmtJJm9sWk9XJmR6THREK1I5XWdueSY='}]);
_stq.push([ 'clickTrackerInit', '102059832', '20381' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>