<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://onartandaesthetics.com/xmlrpc.php">

<title>&#8220;The Little Book of Hygge&#8221;: Meik Wiking Explains the Danish Way of Living Well &#8211; On Art and Aesthetics</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext","Lato:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active .site-description{font-family:"PT Serif",serif}.wf-active .page-links > .page-links-title{font-family:"PT Serif",serif}.wf-active .archive .taxonomy-description, .wf-active .search-results .page-title span{font-family:"PT Serif",serif}.wf-active .comment-reply-title small{font-family:"PT Serif",serif}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"PT Serif",serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-style:normal}.wf-active .menu-title{font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-weight:400;font-style:normal}.wf-active .entry-author .author-heading{font-weight:400;font-style:normal}.wf-active .page-links{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active .archive .page-title, .wf-active .search-results .page-title{font-style:normal;font-weight:400}.wf-active .format-link .entry-title a:after{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment #respond h3 small a, .wf-active .comment-reply-title a{font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .no-comments{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .hentry div.sharedaddy h3.sd-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .widget-grofile .widget-title{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-style:normal;font-weight:400}.wf-active .widget.top_rated .pd_top_rated_holder_posts > p{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active .page-title, .wf-active body.page .entry-title, .wf-active body.single .entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=onartandaesthetics.com&amp;id=102059832&amp;t=1510998684&amp;back=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//onartandaesthetics.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Feed" href="https://onartandaesthetics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Comments Feed" href="https://onartandaesthetics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; &#8220;The Little Book of Hygge&#8221;: Meik Wiking Explains the Danish Way of Living Well Comments Feed" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkOsOwiAMhV9IJEu8zB/GZ2HQMJQCoV2mby9zXuIl+IecNudrD5VjEjoGhsASB5H8YF0gOSYdURA6D5ePaqmJFvI35t0JSB6Bk9Incau+7J2P9rUnZqMMSetjp3xtdAavGIxIkfijqmE6Zih9TIonB4JxCjxgsdWw0RkLZU+x3LVgOFcRTJvHokn25QLVZPNRuy5lIBLlRTeg4L5k+/MjnNLP170FfOvMqJMhsis0PUVtpoUAebb/lBN7wH2z2m3abdOum+MV3hPWJg==' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9-20171117' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9y0EOAiEMheELiQ1qoi6MZ2GYitVCCYWQub24m9nM7v3J+6Bn4yVVTBXqGyMq5DbBJK7M3fEXKHnQujCanr3Eo1c9wArFZjK3QEmh0xywKqh4cmxoXLaxhwOKYfGukqRNmBc7Knu04MQSxgwwXqv8o2d82Mv9erpZe7afH3AbWNs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNz0EKAjEMBdALWYM4irMQz5LG2qmmTWlaircXQRFRB1f5H95fBHo2JKm6VKFOLjqF3CxYwXLsyBfQemW3JNUFfKfUbKB/WUgPanomiR+D2Ezm5kNSQKpBksXySnM8i1ZzYgwFdMISkn/euZUKBWTD4uW9/HplGsCzWOQ7OMT9ahi343ozDrvzDRI5exY=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onartandaesthetics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Máze&#8221;: Céline Clanet Documents a Sámi Village in the Norwegian Lapland' href='https://onartandaesthetics.com/2017/11/17/maze-celine-clanet-documents-a-sami-village-in-the-norwegian-lapland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/" />
<link rel='shortlink' href='https://wp.me/p6Ueqk-6tN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;The Little Book of Hygge&#8221;: Meik Wiking Explains the Danish Way of Living Well" />
<meta property="og:url" content="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/" />
<meta property="og:description" content="The word &#8220;hygge&#8221; is all over the place. I first encountered it on the art and design blog Creative Boom. Recently, I saw British author Hari Kunzru poking fun at Scandinavia with the fo…" />
<meta property="article:published_time" content="2017-11-17T14:52:25+00:00" />
<meta property="article:modified_time" content="2017-11-17T14:52:25+00:00" />
<meta property="og:site_name" content="On Art and Aesthetics" />
<meta property="og:image" content="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@OnArtAes" />
<meta name="twitter:text:title" content="&#8220;The Little Book of Hygge&#8221;: Meik Wiking Explains the Danish Way of Living Well" />
<meta name="twitter:image:src" content="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OnArtAes" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=114" />
<link rel='openid.server' href='https://onartandaesthetics.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://onartandaesthetics.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://onartandaesthetics.com/osd.xml" title="On Art and Aesthetics" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="On Art and Aesthetics" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://onartandaesthetics.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;The Little Book of Hygge&#8221;: Meik Wiking Explains the Danish Way of Living Well | On Art and Aesthetics on WordPress.com" />
<meta name="description" content="The word &quot;hygge&quot; is all over the place. I first encountered it on the art and design blog Creative Boom. Recently, I saw British author Hari Kunzru poking fun at Scandinavia with the following tweet: &quot;The five stages of contemporary Scandinavian fiction: (1) Hygge, (2) Quietly despairing, (3) Wartime secrets, (4) Alcohol, rage and shame,&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cubic', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-24911 single-format-standard mp6 customizer-styles-applied has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://onartandaesthetics.com/" rel="home">On Art and Aesthetics</a></h1>
				<h2 class="site-description">Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-24911" class="post-24911 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty-or-ugliness category-contemporary-roughly-1960s-onwards category-non-fiction-2 tag-art tag-cake tag-christmas tag-comfort tag-community tag-copenhagen tag-cosiness tag-creativity-2 tag-danish tag-denmark tag-egalatarianism tag-food tag-happiness tag-happiness-research-institute tag-home tag-hot-drinks tag-hygge tag-intimacy tag-light tag-love tag-meik-wiking tag-nature tag-pleasure tag-relaxation tag-safety tag-togetherness tag-warmth tag-well-being tag-winter tag-wood">
			<div class="entry-thumbnail">
			<img width="1275" height="1275" src="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=1275&amp;h=1275&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg 1275w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=150&amp;h=150&amp;crop=1 150w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=300&amp;h=300&amp;crop=1 300w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=768&amp;h=768&amp;crop=1 768w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 1275px) 100vw, 1275px" data-attachment-id="24913" data-permalink="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/hygge2/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg" data-orig-size="1275,1275" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/11/hygge21-e1510801415965.jpg?w=768" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2017-11-17T20:22:25+00:00">November 17, 2017</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">&#8220;The Little Book of Hygge&#8221;: Meik Wiking Explains the Danish Way of Living Well</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_24916" style="max-width: 209px" class="wp-caption alignleft"><a href="https://www.amazon.com/Little-Book-Hygge-Danish-Penguin-ebook/dp/B01EXVIW06"><img data-attachment-id="24916" data-permalink="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/hyggef/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=209&#038;h=291" data-orig-size="359,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=209&#038;h=291?w=216" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=209&#038;h=291?w=359" class="wp-image-24916" src="https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=209&#038;h=291" alt="" width="209" height="291" srcset="https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=209&amp;h=291 209w, https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=108&amp;h=150 108w, https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg?w=216&amp;h=300 216w, https://onartandaesthetics.files.wordpress.com/2017/11/hyggef.jpg 359w" sizes="(max-width: 209px) 100vw, 209px" /></a><figcaption class="wp-caption-text"><em>The Little Book of Hygge: The Danish Way to Live Well</em> by Meik Wiking (2016, Penguin)</figcaption></figure>
<p>The word &#8220;hygge&#8221; is all over the place. I first encountered it on the art and design blog <a href="https://www.creativeboom.com/inspiration/5-cool-places-for-creatives-to-stay-in-wonderful-copenhagen/">Creative Boom</a>. Recently, I saw British author Hari Kunzru poking fun at Scandinavia with the <a href="https://twitter.com/harikunzru/status/926578888116981760">following tweet</a>: &#8220;The five stages of contemporary Scandinavian fiction: (1) Hygge, (2) Quietly despairing, (3) Wartime secrets, (4) Alcohol, rage and shame, (5) Serial murder.&#8221;</p>
<figure data-shortcode="caption" id="attachment_24987" style="max-width: 180px" class="wp-caption alignright"><a href="https://www.happinessresearchinstitute.com/"><img data-attachment-id="24987" data-permalink="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/happresins/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=180&#038;h=179" data-orig-size="1338,1328" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=180&#038;h=179?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=180&#038;h=179?w=768" class="wp-image-24987" src="https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=180&#038;h=179" alt="" width="180" height="179" srcset="https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=180&amp;h=179 180w, https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=360&amp;h=358 360w, https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/11/happresins.jpg?w=300&amp;h=298 300w" sizes="(max-width: 180px) 100vw, 180px" /></a><figcaption class="wp-caption-text">Happiness Research Institute</figcaption></figure>
<p>Well, what is <em>hygge </em>(pronounced hoo-gah)? The concept is explained very well in <a href="https://www.amazon.com/Little-Book-Hygge-Danish-Penguin-ebook/dp/B01EXVIW06"><em>The Little Book of Hygge: The Danish Way to Live Well</em></a> by Meik Wiking (<a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/MeikWiking"><span class="username u-dir" dir="ltr">@MeikWiking</span></a>), CEO of the <a href="https://www.happinessresearchinstitute.com/">Happiness Research Institute</a> (<a href="https://www.facebook.com/The-Happiness-Research-Institute-542131172493283/">Facebook</a>)&#8212;an independent think tank based in Copenhagen exploring why some societies are happier than others. Coming from the fields of <span class="color_11">economics, anthropology, psychology, </span><span class="color_11">political science, philosophy and design, the folks at the Happiness Research Institute aim </span>&#8220;to inform decision makers of the causes and effects of human happiness, make subjective well-being part of the public policy debate, and improve quality of life for citizens across the world&#8221;.</p>
<p>&#8220;Hygge&#8221; is a Danish word that originates from a Norwegian word meaning &#8220;well-being&#8221;. The first time &#8216;hygge&#8217; appeared in written Danish was around the early 1800s. It is quite untranslatable in English. Hygge, writes Wiking, is:</p>
<blockquote><p>about an atmosphere and an experience, rather than about things. It is about being with the people we love. A feeling of home. A feeling that we are safe, that we are shielded from the world and allow ourselves to let our guard down. You may be having an endless conversation about the small or big things in life &#8211; or just be comfortable in each other&#8217;s silent company &#8211; or simply just be by yourself enjoying a cup of tea.</p></blockquote>
<p>Candles, coffee, socks, fireplace, lamps, books, films, handwritten letters, notebooks, stews, wooden things, mulled wine, a meal cooked by 3-4 people, togetherness, cosiness, comfort, casualness, egalitarianism, simplicity, modesty&#8212;that&#8217;s what hygge sounds and looks like. And it is the big reason why (that is, in addition to the <a href="https://en.wikipedia.org/wiki/Nordic_model">Nordic welfare model</a> that greatly reduces stress and anxiety) Denmark is often said to be the happiest country in the world. Just see the news articles: <a href="http://studyindenmark.dk/news/denmark-tops-happiest-country-in-the-world-2017">&#8220;Denmark tops happiest country in the world 2017&#8221;</a> (Study in Denmark), <a href="https://www.cbsnews.com/news/welcome-to-the-happiest-country-on-earth/">&#8220;Welcome to the happiest country on Earth&#8221;</a> (CBS News), <a href="http://www.businessinsider.in/Heres-why-people-in-Denmark-are-happier-than-anyone-else-in-the-world/articleshow/51446371.cms">&#8220;Here&#8217;s why people in Denmark are happier than anyone else in the world&#8221;</a> (Business Insider).</p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_24989" style="max-width: 896px" class="wp-caption aligncenter"><img data-attachment-id="24989" data-permalink="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/hygge1/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=896&#038;h=597" data-orig-size="3024,2016" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=896&#038;h=597?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=896&#038;h=597?w=768" class="wp-image-24989" src="https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=896&#038;h=597" alt="" width="896" height="597" srcset="https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=896&amp;h=597 896w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=1792&amp;h=1194 1792w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=300&amp;h=200 300w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=768&amp;h=512 768w, https://onartandaesthetics.files.wordpress.com/2017/11/hygge1.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 896px) 100vw, 896px" /><figcaption class="wp-caption-text">There&#8212;that&#8217;s hygge. (Photo by User &#8220;Lilya.pavlenko27&#8221;, <a class="mw-mmv-license" href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank" rel="noopener">CC BY-SA 4.0</a>, Wikimedia Commons)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_24993" style="max-width: 911px" class="wp-caption aligncenter"><img data-attachment-id="24993" data-permalink="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/tivoli/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=911&#038;h=607" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=911&#038;h=607?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=911&#038;h=607?w=768" class="wp-image-24993" src="https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=911&#038;h=607" alt="" width="911" height="607" srcset="https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=911&amp;h=607 911w, https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=1822&amp;h=1214 1822w, https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=150&amp;h=100 150w, https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=300&amp;h=200 300w, https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=768&amp;h=512 768w, https://onartandaesthetics.files.wordpress.com/2017/11/tivoli.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 911px) 100vw, 911px" /><figcaption class="wp-caption-text">Christmas is, obviously, the most &#8220;hyggelige&#8221; time of the year in Denmark. (Photo: Christmas Market in Tivoli, Copenhagen by User &#8220;Maria Eklind&#8221;, <span class="cc-license-identifier"><a href="https://creativecommons.org/licenses/by-sa/2.0/">CC BY-SA 2.0</a>, Flickr)</span></figcaption></figure>
<p>&nbsp;</p>
<p>In his book, Wiking admits that: &#8220;Denmark is by no means a perfect utopia, and the country faces challenges and issues like any other country&#8221;, but he does believe that &#8220;Denmark can be a source of inspiration for how countries can increase the quality of life of their citizens.&#8221;</p>
<p>So Wiking illuminates &#8220;hygge&#8221; through 14 chapters: (1) Light (2) We Need to Talk About Hygge (3) Togetherness (4) Food and Drink (5) Clothing (6) Home (7) Hygge Outside the Home (8) Hygge All Year Round (9) Hygge on the Cheap (10) Hygge Tour of Copenhagen (11) Christmas (12) Summer Hygge (13) Five Dimensions of Hygge and finally (14) Hygge and Happiness. He teaches us how to cultivate the phenomenon, mentioning the attitudes, the decor and the objects that it requires.</p>
<p>Hygge, I realised, is ultimately important because it helps deepen our relationships, it creates an environment where we can intimately interact with those who are closest to us. And studies have found that it is our social relationships, more than our income or status or possessions or anything else, that finally determine our happiness. Here&#8217;s Wiking again:</p>
<blockquote><p>&#8230;research from several decades demonstrates evidence that supports the bond between our relationships and well-being. Happier people have a larger quantity and better quality of friendships and family relationships. Thus, good relationships both cause happiness and are caused by it. The studies suggest that, of all the factors that influence happiness, a sense of feeling related to those around you is very near the top of the list.</p>
<p>&nbsp;</p>
<p>That is why hygge may be one of the reasons why Danes always report high levels of happiness. Not only are there policies that secure them time to pursue meaningful relationships, but the language and the culture also drive Danes to prioritize spending time with family and friends and to develop quality relationships over time.</p></blockquote>
<p>&#8212;-</p>
<p>To learn more, check out videos of Meik Wiking:</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/ofc-u0tp4x0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/iuPQ-2SUm-M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='768' height='462' src='https://www.youtube.com/embed/PbtzY-8IFTQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&#8212;-</p>
<p>&nbsp;</p>
<hr />
<p><em><a class="no-border" href="https://www.facebook.com/onartandaesthetics"><img data-attachment-id="5998" data-permalink="https://onartandaesthetics.com/2016/09/02/ancient-forests-deep-fjords/logoonartaes/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=768" class="alignleft wp-image-5998" src="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79" width="79" height="79" srcset="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79 79w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=158&amp;h=158 158w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=150&amp;h=150 150w" sizes="(max-width: 79px) 100vw, 79px" /></a><span style="color:#ff0000;">Follow on <strong><a href="https://www.facebook.com/onartandaesthetics">Facebook</a> </strong>and <strong><a href="http://twitter.com/OnArtAes">Twitter</a></strong>. Info on sponsored posts is available </span></em><span style="color:#ff0000;"><strong><em><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">here</a></em></strong><em>.</em></span></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img class="aligncenter" src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate Button with Credit Cards" /></a></p>
<hr />
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-1020598321" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1020598321',  {
					collapseEmpty: 'before',
					sectionId: '1020598321',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-1020598324" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1020598324',  {
					collapseEmpty: 'before',
					sectionId: '1020598324',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-449969309" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-449969309");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-449969309",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-242525136" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-242525136");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-242525136",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-1020598325">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1020598325', {
                    sectionId: '1020598325',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24911" class="share-facebook sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24911" class="share-twitter sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24911" class="share-google-plus-1 sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-24911" class="share-pinterest sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-24911" class="share-skype sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%22The%20Little%20Book%20of%20Hygge%22%3A%20Meik%20Wiking%20Explains%20the%20Danish%20Way%20of%20Living%20Well https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-24911" class="share-linkedin sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102059832-24911-5a10029c91ed2' data-src='//widgets.wp.com/likes/#blog_id=102059832&amp;post_id=24911&amp;origin=onartandaesthetics.wordpress.com&amp;obj_id=102059832-24911-5a10029c91ed2' data-name='like-post-frame-102059832-24911-5a10029c91ed2'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	
<div class="entry-author">
	<h2 class="author-heading">Published by Tulika B.</h2>

	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/ead218935402a1faa06c43deda6612cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<p class="author-bio">
			Cosmopolitan soul and King's College London alum (Twitter: @TulikaBahadur89) - slowly working on a novel and a collection of short stories (tulikabahadur@gmail.com: email for reviews and interviews). Follow "On Art and Aesthetics" on Facebook (@onartandaesthetics) and Twitter (@OnArtAes).			<span class="author-link"><a href="https://onartandaesthetics.com/author/tulikabahadur/" rel="author">View all posts by Tulika B.</a></span>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://onartandaesthetics.com/category/beauty-or-ugliness/" rel="category tag">Beauty or Ugliness</a>, <a href="https://onartandaesthetics.com/category/contemporary-roughly-1960s-onwards/" rel="category tag">Contemporary (roughly 1960s onwards)</a>, <a href="https://onartandaesthetics.com/category/non-fiction-2/" rel="category tag">Non-Fiction</a></span><span class="tags-links">Tagged <a href="https://onartandaesthetics.com/tag/art/" rel="tag">art</a>, <a href="https://onartandaesthetics.com/tag/cake/" rel="tag">cake</a>, <a href="https://onartandaesthetics.com/tag/christmas/" rel="tag">christmas</a>, <a href="https://onartandaesthetics.com/tag/comfort/" rel="tag">comfort</a>, <a href="https://onartandaesthetics.com/tag/community/" rel="tag">community</a>, <a href="https://onartandaesthetics.com/tag/copenhagen/" rel="tag">copenhagen</a>, <a href="https://onartandaesthetics.com/tag/cosiness/" rel="tag">cosiness</a>, <a href="https://onartandaesthetics.com/tag/creativity-2/" rel="tag">creativity</a>, <a href="https://onartandaesthetics.com/tag/danish/" rel="tag">danish</a>, <a href="https://onartandaesthetics.com/tag/denmark/" rel="tag">denmark</a>, <a href="https://onartandaesthetics.com/tag/egalatarianism/" rel="tag">egalatarianism</a>, <a href="https://onartandaesthetics.com/tag/food/" rel="tag">food</a>, <a href="https://onartandaesthetics.com/tag/happiness/" rel="tag">happiness</a>, <a href="https://onartandaesthetics.com/tag/happiness-research-institute/" rel="tag">happiness research institute</a>, <a href="https://onartandaesthetics.com/tag/home/" rel="tag">home</a>, <a href="https://onartandaesthetics.com/tag/hot-drinks/" rel="tag">hot drinks</a>, <a href="https://onartandaesthetics.com/tag/hygge/" rel="tag">hygge</a>, <a href="https://onartandaesthetics.com/tag/intimacy/" rel="tag">intimacy</a>, <a href="https://onartandaesthetics.com/tag/light/" rel="tag">light</a>, <a href="https://onartandaesthetics.com/tag/love/" rel="tag">love</a>, <a href="https://onartandaesthetics.com/tag/meik-wiking/" rel="tag">meik wiking</a>, <a href="https://onartandaesthetics.com/tag/nature/" rel="tag">nature</a>, <a href="https://onartandaesthetics.com/tag/pleasure/" rel="tag">pleasure</a>, <a href="https://onartandaesthetics.com/tag/relaxation/" rel="tag">relaxation</a>, <a href="https://onartandaesthetics.com/tag/safety/" rel="tag">safety</a>, <a href="https://onartandaesthetics.com/tag/togetherness/" rel="tag">togetherness</a>, <a href="https://onartandaesthetics.com/tag/warmth/" rel="tag">warmth</a>, <a href="https://onartandaesthetics.com/tag/well-being/" rel="tag">well-being</a>, <a href="https://onartandaesthetics.com/tag/winter/" rel="tag">winter</a>, <a href="https://onartandaesthetics.com/tag/wood/" rel="tag">wood</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://onartandaesthetics.com/2017/11/17/maze-celine-clanet-documents-a-sami-village-in-the-norwegian-lapland/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;&#8220;Máze&#8221;: Céline Clanet Documents a Sámi Village in the Norwegian Lapland</span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://onartandaesthetics.com/about-contact/">ABOUT &amp; CONTACT</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">SPONSORED POSTS (SHOWCASE, REVIEWS AND INTERVIEWS)</a></li>
<li id="menu-item-24655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24655"><a href="https://onartandaesthetics.com/readers-start-here/">READERS, START HERE</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h1 class="widget-title">One-Time Contribution</h1>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_cc_147x47.png" alt="Donate Button with Credit Cards" /></a></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Connect with Me</h1>			<div class="textwidget"><a href="https://www.linkedin.com/pub/tulika-bahadur/109/43/365">
      
          <img src="https://static.licdn.com/scds/common/u/img/webpromo/btn_myprofile_160x33.png" width="160" height="33" border="0" alt="View Tulika Bahadur's profile on LinkedIn">
        
    </a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://onartandaesthetics.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Recognition</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png?w=150&#038;h=150" alt="" width="200" height="200" /></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2131">3D</option>
	<option class="level-0" value="41396029">Advertising and Journalism</option>
	<option class="level-0" value="469423691">African Cultures and Issues</option>
	<option class="level-0" value="551011479">Anthologies, Compendiums, Dictionaries, Encyclopaedia</option>
	<option class="level-0" value="444293020">Antiquity and Further Back</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="44504">Art-Making</option>
	<option class="level-0" value="469424731">Asian Cultures and Issues</option>
	<option class="level-0" value="182570">Avant-garde</option>
	<option class="level-0" value="417978160">Beauty or Ugliness</option>
	<option class="level-0" value="10051">Bible</option>
	<option class="level-0" value="3644">Biography</option>
	<option class="level-0" value="581134342">Central and South/Latin America</option>
	<option class="level-0" value="455505727">Contemporary (roughly 1960s onwards)</option>
	<option class="level-0" value="195969">Cultural Criticism</option>
	<option class="level-0" value="3990">Dance</option>
	<option class="level-0" value="461219872">Early Modern Period (roughly 1500-1800)</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="442901858">Engraving and Embossment</option>
	<option class="level-0" value="134716">Ethics and Morality</option>
	<option class="level-0" value="552">Excerpts</option>
	<option class="level-0" value="401">Faith</option>
	<option class="level-0" value="7224">Fantasy</option>
	<option class="level-0" value="10636966">Fashion and Textiles</option>
	<option class="level-0" value="83523033">Festivals and Feasts</option>
	<option class="level-0" value="1412183">Film</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="11761399">Illustration and Graphic Design</option>
	<option class="level-0" value="2619">Installations</option>
	<option class="level-0" value="4083">Interiors</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="461220147">Late Modern Period (roughly 1800-1950s)</option>
	<option class="level-0" value="25336">Law and Order</option>
	<option class="level-0" value="538119182">Letters, Speeches and Addresses</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="229341120">Manuscripts and Maps</option>
	<option class="level-0" value="18517">Memoirs</option>
	<option class="level-0" value="39819205">Middle Ages</option>
	<option class="level-0" value="35000761">Middle East</option>
	<option class="level-0" value="32801">Mixed Media</option>
	<option class="level-0" value="192227">Music</option>
	<option class="level-0" value="3998">Music Videos</option>
	<option class="level-0" value="5927115">Mythology and Folklore</option>
	<option class="level-0" value="34774686">Nature</option>
	<option class="level-0" value="19082239">Non-Fiction</option>
	<option class="level-0" value="452470623">Orientalism (Western depictions of the East)</option>
	<option class="level-0" value="34917973">Painting</option>
	<option class="level-0" value="1868">Philosophy</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="432911291">Pre-literate Period</option>
	<option class="level-0" value="572151539">Public or Land Art</option>
	<option class="level-0" value="142814">Religion and Spirituality</option>
	<option class="level-0" value="461207377">Renaissance, Baroque and the Like</option>
	<option class="level-0" value="121326">Romanticism</option>
	<option class="level-0" value="542702792">Science or Maths or Technology</option>
	<option class="level-0" value="541792513">Sculpture or Pottery or Carving</option>
	<option class="level-0" value="64117">Skepticism</option>
	<option class="level-0" value="564612205">Sketches and Prints and Collages</option>
	<option class="level-0" value="5386">Theatre</option>
	<option class="level-0" value="34926475">Theology</option>
	<option class="level-0" value="20232">Travelogues</option>
	<option class="level-0" value="19336">Typography</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://onartandaesthetics.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://onartandaesthetics.com/2017/11/'> November 2017 </option>
	<option value='https://onartandaesthetics.com/2017/10/'> October 2017 </option>
	<option value='https://onartandaesthetics.com/2017/09/'> September 2017 </option>
	<option value='https://onartandaesthetics.com/2017/08/'> August 2017 </option>
	<option value='https://onartandaesthetics.com/2017/07/'> July 2017 </option>
	<option value='https://onartandaesthetics.com/2017/06/'> June 2017 </option>
	<option value='https://onartandaesthetics.com/2017/05/'> May 2017 </option>
	<option value='https://onartandaesthetics.com/2017/04/'> April 2017 </option>
	<option value='https://onartandaesthetics.com/2017/03/'> March 2017 </option>
	<option value='https://onartandaesthetics.com/2017/02/'> February 2017 </option>
	<option value='https://onartandaesthetics.com/2017/01/'> January 2017 </option>
	<option value='https://onartandaesthetics.com/2016/12/'> December 2016 </option>
	<option value='https://onartandaesthetics.com/2016/11/'> November 2016 </option>
	<option value='https://onartandaesthetics.com/2016/10/'> October 2016 </option>
	<option value='https://onartandaesthetics.com/2016/09/'> September 2016 </option>
	<option value='https://onartandaesthetics.com/2016/08/'> August 2016 </option>
	<option value='https://onartandaesthetics.com/2016/07/'> July 2016 </option>
	<option value='https://onartandaesthetics.com/2016/06/'> June 2016 </option>
	<option value='https://onartandaesthetics.com/2016/05/'> May 2016 </option>
	<option value='https://onartandaesthetics.com/2016/04/'> April 2016 </option>
	<option value='https://onartandaesthetics.com/2016/03/'> March 2016 </option>
	<option value='https://onartandaesthetics.com/2016/02/'> February 2016 </option>
	<option value='https://onartandaesthetics.com/2016/01/'> January 2016 </option>
	<option value='https://onartandaesthetics.com/2015/12/'> December 2015 </option>
	<option value='https://onartandaesthetics.com/2015/11/'> November 2015 </option>

		</select>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://clustrmaps.com/site/19vyh" title="Visit tracker"><img src="//www.clustrmaps.com/map_v2.png?d=GuTt8Xl0fCditluUlkg75ZhT6VoLc6BTneZahdGaluU&amp;cl=ffffff"></a>
</div></aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ead218935402a1faa06c43deda6612cd">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102059832" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://onartandaesthetics.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="On Art and Aesthetics" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/onartandaesthetics.com\/2017\/11\/17\/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well\/":24911};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/17/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102059832","siteName":"On Art and Aesthetics","siteURL":"https:\/\/onartandaesthetics.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f70d630b3236461cb900b742e77e9bc4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ee91d1e663\" \/>","referer":"https:\/\/onartandaesthetics.com\/2017\/11\/17\/the-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well\/","canFollow":"1","feedID":"47536329","statusMessage":"","customizeLink":"https:\/\/onartandaesthetics.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fonartandaesthetics.wordpress.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F","postID":"24911","shortlink":"https:\/\/wp.me\/p6Ueqk-6tN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/onartandaesthetics.com\/24911","statsLink":"https:\/\/wordpress.com\/stats\/post\/24911\/onartandaesthetics.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,211 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F11%2F17%2Fthe-little-book-of-hygge-meik-wiking-explains-the-danish-way-of-living-well%2F","blog_id":"102059832","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102059832&v=wpcom&tz=5&user_id=0&subd=onartandaesthetics","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1SxCAMhV9Iio5bHS8cn4VCug3/Emj17aWu3am2dmavkjmcL4QEPkUmg8/gM9fEFYwoIX40mu746sgVFm05oydu0QDx9wIFBuGVhXRglsG5KrELpGe64zRhhFugX8JfMA/gqi2WjndBJDUJa2YoCrm55D8vGYy1ujesD7IQ63EzgRUqS4fyu685OXiIUA4960TiTlCGVDMWRkgJVS111W6skJOQZjOGNSQzBj9D1+zAnYBi8IQjsLH2FXaUpjaxVEAvbVGXvVDc13X9HenzJzRr1962RQqFwHINue7MsEU4YGKgzHorMHEaREJ/XmKF3tzrQ3v/8vh8ap9a/QVtAhS/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102059832','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102059832','v':'wpcom','tz':'5','user_id':'0','post':'24911','subd':'onartandaesthetics'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9TjdGSlgsZEJpOUUyQWUzOD0uLl1maHhQaDk5JVJEL3RfdnIlc2hvdT9SVXJWcDIrbGJfODU/US1hYSxSSixmJWtZRFJ0VDROR0w/ZWlFTDRXfGdTLGJnM1t2YlYrQTBSaixCck98Vl1aNmRkeTBCMjkyJnJkSUc/SVZadzFmR0VoYW9DVWMtPXAvR3B1QndNeGlLLUdpbFhVdXo/TW0sbWkzWE1PYnQxV2E0RXoxYT1aeXJNflZaaVlRTUJWREpZMUVTYQ=='}]);
_stq.push([ 'clickTrackerInit', '102059832', '24911' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>