<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://onartandaesthetics.com/xmlrpc.php">

<title>Both a Photograph and a Painting: Still Life Arrangements and Portraits by Tineke Stoffels &#8211; On Art and Aesthetics</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active .site-description{font-family:"PT Serif",serif}.wf-active .page-links > .page-links-title{font-family:"PT Serif",serif}.wf-active .archive .taxonomy-description, .wf-active .search-results .page-title span{font-family:"PT Serif",serif}.wf-active .comment-reply-title small{font-family:"PT Serif",serif}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"PT Serif",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=onartandaesthetics.com&amp;id=102059832&amp;t=1504072087&amp;back=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//onartandaesthetics.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Feed" href="https://onartandaesthetics.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Comments Feed" href="https://onartandaesthetics.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="On Art and Aesthetics &raquo; Both a Photograph and a Painting: Still Life Arrangements and Portraits by Tineke Stoffels Comments Feed" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkOsOwiAMhV9IJEu8zB/GZ2HQMJQCoV2mby9zXuIl+IecNudrD5VjEjoGhsASB5H8YF0gOSYdURA6D5ePaqmJFvI35t0JSB6Bk9Incau+7J2P9rUnZqMMSetjp3xtdAavGIxIkfijqmE6Zih9TIonB4JxCjxgsdWw0RkLZU+x3LVgOFcRTJvHokn25QLVZPNRuy5lIBLlRTeg4L5k+/MjnNLP170FfOvMqJMhsis0PUVtpoUAebb/lBN7wH2z2m3abdOum+MV3hPWJg==' type='text/css' media='all' />
<link rel='stylesheet' id='boardwalk-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9y0EOAiEMheELiQ1qoi6MZ2GYitVCCYWQub24m9nM7v3J+6Bn4yVVTBXqGyMq5DbBJK7M3fEXKHnQujCanr3Eo1c9wArFZjK3QEmh0xywKqh4cmxoXLaxhwOKYfGukqRNmBc7Knu04MQSxgwwXqv8o2d82Mv9erpZe7afH3AbWNs=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='cubic-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='cubic-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNz0EKAjEMBdALWYM4irMQz5LG2qmmTWlaircXQRFRB1f5H95fBHo2JKm6VKFOLjqF3CxYwXLsyBfQemW3JNUFfKfUbKB/WUgPanomiR+D2Ezm5kNSQKpBksXySnM8i1ZzYgwFdMISkn/euZUKBWTD4uW9/HplGsCzWOQ7OMT9ahi343ozDrvzDRI5exY=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onartandaesthetics.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Steve Sabella&#8217;s &#8220;In Exile&#8221; and &#8220;Metamorphosis&#8221;: From Alienation to Transformation' href='https://onartandaesthetics.com/2017/08/26/steve-sabellas-in-exile-and-metamorphosis-from-alienation-to-transformation/' />
<link rel='next' title='Natural Disasters, the Destruction of Heritage: Installations by James Gilbert' href='https://onartandaesthetics.com/2017/08/30/natural-disasters-the-destruction-of-heritage-installations-by-james-gilbert/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/" />
<link rel='shortlink' href='http://wp.me/p6Ueqk-5VU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Both a Photograph and a Painting: Still Life Arrangements and Portraits by Tineke Stoffels" />
<meta property="og:url" content="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/" />
<meta property="og:description" content="Seeds, petals, loafs of bread, egg shells, orange peels, pots of honey, jars of oil arranged and exhibited carefully in indoor spaces &#8211; photographer Tineke Stoffels (born 1957, Den Helder, th…" />
<meta property="article:published_time" content="2017-08-29T18:15:58+00:00" />
<meta property="article:modified_time" content="2017-08-29T18:15:58+00:00" />
<meta property="og:site_name" content="On Art and Aesthetics" />
<meta property="og:image" content="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@OnArtAes" />
<meta name="twitter:text:title" content="Both a Photograph and a Painting: Still Life Arrangements and Portraits by Tineke Stoffels" />
<meta name="twitter:image:src" content="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OnArtAes" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=114" />
<link rel='openid.server' href='https://onartandaesthetics.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://onartandaesthetics.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://onartandaesthetics.com/osd.xml" title="On Art and Aesthetics" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="On Art and Aesthetics" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://onartandaesthetics.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/f70d630b3236461cb900b742e77e9bc4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Both a Photograph and a Painting: Still Life Arrangements and Portraits by Tineke Stoffels | On Art and Aesthetics on WordPress.com" />
<meta name="description" content="Seeds, petals, loafs of bread, egg shells, orange peels, pots of honey, jars of oil arranged and exhibited carefully in indoor spaces - photographer Tineke Stoffels (born 1957, Den Helder, the Netherlands) captures the beauty of everyday objects in a style that resembles the still life paintings of the Dutch Golden Age. &quot;One often wonders upon&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'onartandaesthetics.com',
				pageURL: 'https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-22810 single-format-standard mp6 customizer-styles-applied filter-on has-sidebar widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<div class="clear">
				<h1 class="site-title"><a href="https://onartandaesthetics.com/" rel="home">On Art and Aesthetics</a></h1>
				<h2 class="site-description">Exploring creativity and beauty across different media. Scholarly and journalistic. Lushly illustrated. Passionately global.</h2>
			</div>
		</div><!-- .site-branding -->
					<button class="sidebar-toggle" aria-expanded="false" ><span class="screen-reader-text">Toggle Sidebar</span></button>
			</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-22810" class="post-22810 post type-post status-publish format-standard has-post-thumbnail hentry category-contemporary-roughly-1960s-onwards category-photography tag-art tag-creativity-2 tag-den-helder tag-dutch tag-dutch-golden-age tag-flowers tag-food tag-fruits tag-photography tag-portraits tag-quotidian tag-still-life tag-the-netherlands tag-tineke-stoffels">
			<div class="entry-thumbnail">
			<img width="1400" height="1400" src="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=1400&amp;h=1400&amp;crop=1" class="attachment-boardwalk-hero-image size-boardwalk-hero-image wp-post-image" alt="" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg 1400w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=150&amp;h=150&amp;crop=1 150w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=300&amp;h=300&amp;crop=1 300w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=768&amp;h=768&amp;crop=1 768w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="22828" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/tapenade/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=768" />		</div><!-- .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published updated" datetime="2017-08-29T23:45:58+00:00">August 29, 2017</time></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Both a Photograph and a Painting: Still Life Arrangements and Portraits by Tineke Stoffels</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_22823" style="width: 350px" class="wp-caption alignleft"><img data-attachment-id="22823" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/self-portrait/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=350&#038;h=350" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Self portrait" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=350&#038;h=350?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=350&#038;h=350?w=768" class="wp-image-22823" src="https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=350&#038;h=350" alt="" width="350" height="350" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=350&amp;h=350 350w, https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=700&amp;h=700 700w, https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/self-portrait.jpg?w=300&amp;h=300 300w" sizes="(max-width: 350px) 100vw, 350px" /><figcaption class="wp-caption-text">Tineke Stoffels</figcaption></figure>
<p>Seeds, petals, loafs of bread, egg shells, orange peels, pots of honey, jars of oil arranged and exhibited carefully in indoor spaces &#8211; photographer Tineke Stoffels (born 1957, Den Helder, the Netherlands) captures the beauty of everyday objects in a style that resembles the still life paintings of the <a href="https://en.wikipedia.org/wiki/Dutch_Golden_Age_painting">Dutch Golden Age</a>. &#8220;One often wonders upon seeing my work,&#8221; writes the artist, &#8220;whether it&#8217;s a photograph or a painting. For me it&#8217;s both.&#8221;</p>
<p>Tineke&#8217;s stunning portfolio is divided into series: &#8220;Uyt Eenen Tijt&#8221;, &#8220;Momento Mori&#8221;, &#8220;Terroir&#8221;, &#8220;Recettes Provençales&#8221;, et cetera. Each project looks at specific themes, which may be a celebration of local cuisine, a reminder of the transience of life, the splendour of imperfection or the importance of temperance.</p>
<p class="Body">&#8220;Photography for me as a means of expression is the ideal combination of technology and design,&#8221; writes Tineke. &#8220;Because I think mainly in pictures, the camera helps me to visualise my thoughts and ideas. To get the result I&#8217;m striving for, I want to understand and master the techniques I require. I keep trying until I succeed and am satisfied. The biggest source of inspiration for me is the past. As a child I loved to listen to the teacher during history lessons at school. And I am still curious about the history of a region, a building, a city or village. I like to collect old jars, glass, textiles, and especially kitchen utensils found on flea markets.&#8221;</p>
<p>Tineke&#8217;s interest in art was born when her aunt took her at the age of 12 to the <a href="https://www.rijksmuseum.nl/en">Rijksmuseum in Amsterdam</a>. &#8220;I still feel how impressed I was by the works of the Dutch Masters,&#8221; she continues, &#8221; &#8211; the use of light and shadow, the colours, the clothes, the subjects, the techniques. In my studio, I can fully concentrate on the creation of a new work. With the use of my camera and strobes. For preparing and assembling a new still life I take plenty of time. Until everything is placed the way I want. I love natural materials, simplicity, symmetry, strong lines, sober colours and exquisite detail and apply that as much as possible in my work.&#8221;</p>
<p class="Body">Although the photographer follows a specific procedure, she leaves room for spontaneity, allowing herself to be surprised by what comes up during her time with Photoshop and the digital dark room. &#8220;The &#8216;work in progress&#8217; dictates to me what to do,&#8221; she says.</p>
<p>Some of Tineke Stoffels&#8217; work is sold by <a href="http://www.bell-gallery.com/">Bell Gallery</a>.</p>
<p><em>Links: Website (<a href="http://www.tinekestoffels.eu/">www.tinekestoffels.eu</a>) | Facebook (<a href="https://www.facebook.com/tinekestoffelsphotography">www.facebook.com/tinekestoffelsphotography</a>) | Pinterest (<a href="https://www.pinterest.com/tsfap/">https://www.pinterest.com/tsfap</a>) | LinkedIn (<a href="https://www.linkedin.com/in/tinekestoffels">www.linkedin.com/in/tinekestoffels</a>) | Behance (<a href="https://www.behance.net/tinekestoffels">www.behance.net/tinekestoffels</a>)</em></p>
<p><em>Images used with permission.</em></p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22812" style="width: 852px" class="wp-caption aligncenter"><img data-attachment-id="22812" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/amandes/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=852&#038;h=852" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9tinekestoffels2014&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Amandes" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=852&#038;h=852?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=852&#038;h=852?w=768" class="wp-image-22812" src="https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=852&#038;h=852" alt="" width="852" height="852" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=852&amp;h=852 852w, https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/amandes.jpg 1000w" sizes="(max-width: 852px) 100vw, 852px" /><figcaption class="wp-caption-text">Amandes (From &#8220;Le Potager&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22820" style="width: 876px" class="wp-caption aligncenter"><img data-attachment-id="22820" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/girl-with-lace-collar-2/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=876&#038;h=877" data-orig-size="1399,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tineke Stoffels&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Tineke Stoffels 2017&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Girl with Lace Collar 2&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Girl with Lace Collar 2" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=876&#038;h=877?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=876&#038;h=877?w=768" class="wp-image-22820" src="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=876&#038;h=877" alt="" width="876" height="877" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=876&amp;h=877 876w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=768&amp;h=769 768w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar2.jpg 1399w" sizes="(max-width: 876px) 100vw, 876px" /><figcaption class="wp-caption-text">Girl With Lace Collar 2 (From &#8220;Little White Collars&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22818" style="width: 900px" class="wp-caption aligncenter"><img data-attachment-id="22818" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/fruitstilleven-met-granaatappels-en-pijp/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=900&#038;h=1070" data-orig-size="1178,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9tineke stoffels 2013&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=900&#038;h=1070?w=252" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=900&#038;h=1070?w=768" class="wp-image-22818" src="https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=900&#038;h=1070" alt="" width="900" height="1070" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=900&amp;h=1070 900w, https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=126&amp;h=150 126w, https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=252&amp;h=300 252w, https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=768&amp;h=913 768w, https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg?w=862&amp;h=1024 862w, https://onartandaesthetics.files.wordpress.com/2017/08/fruitstilleven-met-granaatappels-en-pijp.jpg 1178w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">Fruitstilleven met granaatappels en pijp (From &#8220;Uyt Eenen Tijt&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22819" style="width: 909px" class="wp-caption alignnone"><img data-attachment-id="22819" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/girl-with-lace-collar/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=909&#038;h=909" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tineke Stoffels&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Tineke Stoffels 2014&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Girl with lace collar&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=909&#038;h=909?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=909&#038;h=909?w=768" class=" wp-image-22819" src="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=909&#038;h=909" alt="" width="909" height="909" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=909&amp;h=909 909w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/girl-with-lace-collar.jpg 1400w" sizes="(max-width: 909px) 100vw, 909px" /><figcaption class="wp-caption-text">Girl With Lace Collar 1 (&#8220;Little White Collars&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22821" style="width: 856px" class="wp-caption aligncenter"><img data-attachment-id="22821" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/lavas/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=856&#038;h=856" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=856&#038;h=856?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=856&#038;h=856?w=768" class="wp-image-22821" src="https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=856&#038;h=856" alt="" width="856" height="856" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=856&amp;h=856 856w, https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/lavas.jpg 1400w" sizes="(max-width: 856px) 100vw, 856px" /><figcaption class="wp-caption-text">Lavas (From &#8220;Wabi Sabi&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22822" style="width: 936px" class="wp-caption aligncenter"><img data-attachment-id="22822" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/moderation/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=936&#038;h=936" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Tineke Stoffels 2014&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=936&#038;h=936?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=936&#038;h=936?w=768" class=" wp-image-22822" src="https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=936&#038;h=936" alt="" width="936" height="936" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=936&amp;h=936 936w, https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/moderation.jpg 1400w" sizes="(max-width: 936px) 100vw, 936px" /><figcaption class="wp-caption-text">Moderation (From &#8220;Momento Mori&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22824" style="width: 854px" class="wp-caption aligncenter"><img data-attachment-id="22824" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/rosa-1/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=854&#038;h=854" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Tineke Stoffels 2017&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rosa 1&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=854&#038;h=854?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=854&#038;h=854?w=768" class=" wp-image-22824" src="https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=854&#038;h=854" alt="" width="854" height="854" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=854&amp;h=854 854w, https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/sette.jpg 1400w" sizes="(max-width: 854px) 100vw, 854px" /><figcaption class="wp-caption-text">Rosa 1 (From &#8220;Natura Morta&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22825" style="width: 912px" class="wp-caption aligncenter"><img data-attachment-id="22825" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/still-life-with-apples-and-bowl/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=912&#038;h=912" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9tineke stoffels 2011&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=912&#038;h=912?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=912&#038;h=912?w=768" class=" wp-image-22825" src="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=912&#038;h=912" alt="" width="912" height="912" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=912&amp;h=912 912w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-apples-and-bowl.jpg 1400w" sizes="(max-width: 912px) 100vw, 912px" /><figcaption class="wp-caption-text">Still Life with Apples and Bowl (From &#8220;Brocante&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22826" style="width: 897px" class="wp-caption aligncenter"><img data-attachment-id="22826" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/still-life-with-ranuculus/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=897&#038;h=897" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92011 tineke stoffels&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=897&#038;h=897?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=897&#038;h=897?w=768" class=" wp-image-22826" src="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=897&#038;h=897" alt="" width="897" height="897" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=897&amp;h=897 897w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/still-life-with-ranuculus.jpg 1400w" sizes="(max-width: 897px) 100vw, 897px" /><figcaption class="wp-caption-text">Still Life with Ranuculus (From &#8220;Brocante&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22827" style="width: 879px" class="wp-caption aligncenter"><img data-attachment-id="22827" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/stilleven-met-brood/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=879&#038;h=960" data-orig-size="1282,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9tineke stoffels 2013&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=879&#038;h=960?w=275" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=879&#038;h=960?w=768" class=" wp-image-22827" src="https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=879&#038;h=960" alt="" width="879" height="960" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=879&amp;h=960 879w, https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=137&amp;h=150 137w, https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=275&amp;h=300 275w, https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=768&amp;h=839 768w, https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg?w=938&amp;h=1024 938w, https://onartandaesthetics.files.wordpress.com/2017/08/stilleven-met-brood.jpg 1282w" sizes="(max-width: 879px) 100vw, 879px" /><figcaption class="wp-caption-text">Stilleven met brood (From &#8220;Uyt Eenen Tijt&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22828" style="width: 898px" class="wp-caption aligncenter"><img data-attachment-id="22828" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/tapenade/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=898&#038;h=898" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=898&#038;h=898?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=898&#038;h=898?w=768" class=" wp-image-22828" src="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=898&#038;h=898" alt="" width="898" height="898" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=898&amp;h=898 898w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/tapenade.jpg 1400w" sizes="(max-width: 898px) 100vw, 898px" /><figcaption class="wp-caption-text">Tapenade (From &#8220;Recettes provençales&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22816" style="width: 891px" class="wp-caption aligncenter"><img data-attachment-id="22816" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/coquelicot/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=891&#038;h=891" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Tineke Stoffels 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=891&#038;h=891?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=891&#038;h=891?w=768" class=" wp-image-22816" src="https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=891&#038;h=891" alt="" width="891" height="891" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=891&amp;h=891 891w, https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/coquelicot.jpg 1400w" sizes="(max-width: 891px) 100vw, 891px" /><figcaption class="wp-caption-text">Coquelicot (From &#8220;Wabi Sabi&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22813" style="width: 873px" class="wp-caption alignnone"><img data-attachment-id="22813" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/beautybeauty/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=873&#038;h=873" data-orig-size="1399,1399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tineke Stoffels&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Tineke Stoffels 2017&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Beautybeauty&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=873&#038;h=873?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=873&#038;h=873?w=768" class=" wp-image-22813" src="https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=873&#038;h=873" alt="" width="873" height="873" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=873&amp;h=873 873w, https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/beauty.jpg 1399w" sizes="(max-width: 873px) 100vw, 873px" /><figcaption class="wp-caption-text">Beauty</figcaption></figure>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_22814" style="width: 863px" class="wp-caption alignnone"><img data-attachment-id="22814" data-permalink="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/cinque/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=863&#038;h=863" data-orig-size="1400,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tineke Stoffels&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Tineke Stoffels 2017&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cinque&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=863&#038;h=863?w=300" data-large-file="https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=863&#038;h=863?w=768" class=" wp-image-22814" src="https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=863&#038;h=863" alt="" width="863" height="863" srcset="https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=863&amp;h=863 863w, https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=150&amp;h=150 150w, https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=300&amp;h=300 300w, https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=768&amp;h=768 768w, https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg?w=1024&amp;h=1024 1024w, https://onartandaesthetics.files.wordpress.com/2017/08/cinque.jpg 1400w" sizes="(max-width: 863px) 100vw, 863px" /><figcaption class="wp-caption-text">Cinque (From &#8220;Natura Morta&#8221;)</figcaption></figure>
<p>&nbsp;</p>
<div></div>
<div>
<hr />
<p><em><a href="https://www.facebook.com/onartandaesthetics"><img data-attachment-id="5998" data-permalink="https://onartandaesthetics.com/2016/09/02/ancient-forests-deep-fjords/logoonartaes/" data-orig-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&#038;h=79" data-large-file="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=768" class="alignleft wp-image-5998" src="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&#038;h=79" width="79" height="79" srcset="https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=79&amp;h=79 79w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=158&amp;h=158 158w, https://onartandaesthetics.files.wordpress.com/2016/08/logoonartaes.jpg?w=150&amp;h=150 150w" sizes="(max-width: 79px) 100vw, 79px" /></a><span style="color:#ff0000;">Follow on <strong><a href="https://www.facebook.com/onartandaesthetics">Facebook</a> </strong>and <strong><a href="http://twitter.com/OnArtAes">Twitter</a></strong>. Info on sponsored posts is available </span></em><span style="color:#ff0000;"><strong><em><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">here</a></em></strong><em>.</em></span></p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img class="aligncenter" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="Donate Button with Credit Cards" /></a></p>
<hr />
<p>&nbsp;</p>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s1020598321">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1020598321, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:1020598324, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1959887765" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1959887765');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1959887765",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1959887765'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-2109297612" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2109297612');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2109297612",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2109297612'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22810" class="share-facebook sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22810" class="share-twitter sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22810" class="share-google-plus-1 sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22810" class="share-pinterest sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-22810" class="share-skype sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Both%20a%20Photograph%20and%20a%20Painting%3A%20Still%20Life%20Arrangements%20and%20Portraits%20by%20Tineke%20Stoffels https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22810" class="share-linkedin sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://onartandaesthetics.com/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102059832-22810-59a6519772a01' data-src='//widgets.wp.com/likes/#blog_id=102059832&amp;post_id=22810&amp;origin=onartandaesthetics.wordpress.com&amp;obj_id=102059832-22810-59a6519772a01' data-name='like-post-frame-102059832-22810-59a6519772a01'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	
<div class="entry-author">
	<h2 class="author-heading">Published by Tulika B.</h2>

	<div class="author-avatar">
		<img alt='' src='https://2.gravatar.com/avatar/ead218935402a1faa06c43deda6612cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<p class="author-bio">
			Cosmopolitan soul and King's College London alum (Twitter: @TulikaBahadur89) - slowly working on a novel and a collection of short stories (tulikabahadur@gmail.com: email for reviews and interviews). Follow "On Art and Aesthetics" on Facebook (@onartandaesthetics) and Twitter (@OnArtAes). Follow "Tearing Down the Ivory Tower" on Facebook (@tearingdowntheivorytower) and Twitter (@TDtheIvTow). The first project is currently more active than the second.			<span class="author-link"><a href="https://onartandaesthetics.com/author/tulikabahadur/" rel="author">View all posts by Tulika B.</a></span>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="https://onartandaesthetics.com/category/contemporary-roughly-1960s-onwards/" rel="category tag">Contemporary (roughly 1960s onwards)</a>, <a href="https://onartandaesthetics.com/category/photography/" rel="category tag">Photography</a></span><span class="tags-links">Tagged <a href="https://onartandaesthetics.com/tag/art/" rel="tag">art</a>, <a href="https://onartandaesthetics.com/tag/creativity-2/" rel="tag">creativity</a>, <a href="https://onartandaesthetics.com/tag/den-helder/" rel="tag">den helder</a>, <a href="https://onartandaesthetics.com/tag/dutch/" rel="tag">dutch</a>, <a href="https://onartandaesthetics.com/tag/dutch-golden-age/" rel="tag">dutch golden age</a>, <a href="https://onartandaesthetics.com/tag/flowers/" rel="tag">flowers</a>, <a href="https://onartandaesthetics.com/tag/food/" rel="tag">food</a>, <a href="https://onartandaesthetics.com/tag/fruits/" rel="tag">fruits</a>, <a href="https://onartandaesthetics.com/tag/photography/" rel="tag">Photography</a>, <a href="https://onartandaesthetics.com/tag/portraits/" rel="tag">portraits</a>, <a href="https://onartandaesthetics.com/tag/quotidian/" rel="tag">quotidian</a>, <a href="https://onartandaesthetics.com/tag/still-life/" rel="tag">still life</a>, <a href="https://onartandaesthetics.com/tag/the-netherlands/" rel="tag">the netherlands</a>, <a href="https://onartandaesthetics.com/tag/tineke-stoffels/" rel="tag">Tineke Stoffels</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<div class="nav-previous"><a href="https://onartandaesthetics.com/2017/08/26/steve-sabellas-in-exile-and-metamorphosis-from-alienation-to-transformation/" rel="prev"><span class="screen-reader-text"><span class="meta-nav">&larr;</span>&nbsp;Steve Sabella&#8217;s &#8220;In Exile&#8221; and &#8220;Metamorphosis&#8221;: From Alienation to Transformation</span></a></div><div class="nav-next"><a href="https://onartandaesthetics.com/2017/08/30/natural-disasters-the-destruction-of-heritage-installations-by-james-gilbert/" rel="next"><span class="screen-reader-text">Natural Disasters, the Destruction of Heritage: Installations by James Gilbert&nbsp;<span class="meta-nav">&rarr;</span></span></a></div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar" class="sidebar" aria-hidden="true">
	<div class="sidebar-content">
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<h1 class="menu-title">Menu</h1>
				<div class="menu-primary"><ul id="menu-menu-1" class="clear"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://onartandaesthetics.com/about-contact/">ABOUT &amp; CONTACT</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2995"><a href="https://onartandaesthetics.com/sponsored-posts-promotional-reviews/">SPONSORED POSTS (Showcase, Reviews and Interviews)</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		
				<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h1 class="widget-title">One-Time Contribution</h1>			<div class="textwidget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=UH53U2BKC4XCL"><img src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="Donate Button with Credit Cards" /></a>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Connect with Me</h1>			<div class="textwidget"><a href="https://www.linkedin.com/pub/tulika-bahadur/109/43/365">
      
          <img src="https://static.licdn.com/scds/common/u/img/webpromo/btn_myprofile_160x33.png" width="160" height="33" border="0" alt="View Tulika Bahadur's profile on LinkedIn">
        
    </a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://onartandaesthetics.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Recognition</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png?w=150&#038;h=150" alt="" width="200" height="200" /></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2131">3D</option>
	<option class="level-0" value="41396029">Advertising and Journalism</option>
	<option class="level-0" value="469423691">African Cultures and Issues</option>
	<option class="level-0" value="551011479">Anthologies, Compendiums, Dictionaries, Encyclopaedia</option>
	<option class="level-0" value="444293020">Antiquity and Further Back</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="44504">Art-Making</option>
	<option class="level-0" value="469424731">Asian Cultures and Issues</option>
	<option class="level-0" value="182570">Avant-garde</option>
	<option class="level-0" value="417978160">Beauty or Ugliness</option>
	<option class="level-0" value="10051">Bible</option>
	<option class="level-0" value="3644">Biography</option>
	<option class="level-0" value="581134342">Central and South/Latin America</option>
	<option class="level-0" value="455505727">Contemporary (roughly 1960s onwards)</option>
	<option class="level-0" value="195969">Cultural Criticism</option>
	<option class="level-0" value="3990">Dance</option>
	<option class="level-0" value="461219872">Early Modern Period (roughly 1500-1800)</option>
	<option class="level-0" value="657">Economics</option>
	<option class="level-0" value="442901858">Engraving and Embossment</option>
	<option class="level-0" value="134716">Ethics and Morality</option>
	<option class="level-0" value="552">Excerpts</option>
	<option class="level-0" value="401">Faith</option>
	<option class="level-0" value="7224">Fantasy</option>
	<option class="level-0" value="10636966">Fashion and Textiles</option>
	<option class="level-0" value="8215">Festivals</option>
	<option class="level-0" value="1412183">Film</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="11761399">Illustration and Graphic Design</option>
	<option class="level-0" value="2619">Installations</option>
	<option class="level-0" value="4083">Interiors</option>
	<option class="level-0" value="831">Interviews</option>
	<option class="level-0" value="461220147">Late Modern Period (roughly 1800-1950s)</option>
	<option class="level-0" value="25336">Law and Order</option>
	<option class="level-0" value="538119182">Letters, Speeches and Addresses</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="229341120">Manuscripts and Maps</option>
	<option class="level-0" value="18517">Memoirs</option>
	<option class="level-0" value="39819205">Middle Ages</option>
	<option class="level-0" value="35000761">Middle East</option>
	<option class="level-0" value="32801">Mixed Media</option>
	<option class="level-0" value="192227">Music</option>
	<option class="level-0" value="3998">Music Videos</option>
	<option class="level-0" value="5927115">Mythology and Folklore</option>
	<option class="level-0" value="34774686">Nature</option>
	<option class="level-0" value="19082239">Non-Fiction</option>
	<option class="level-0" value="452470623">Orientalism (Western depictions of the East)</option>
	<option class="level-0" value="34917973">Painting</option>
	<option class="level-0" value="1868">Philosophy</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="432911291">Pre-literate Period</option>
	<option class="level-0" value="572151539">Public or Land Art</option>
	<option class="level-0" value="142814">Religion and Spirituality</option>
	<option class="level-0" value="461207377">Renaissance, Baroque and the Like</option>
	<option class="level-0" value="121326">Romanticism</option>
	<option class="level-0" value="542702792">Science or Maths or Technology</option>
	<option class="level-0" value="541792513">Sculpture or Pottery or Carving</option>
	<option class="level-0" value="64117">Skepticism</option>
	<option class="level-0" value="564612205">Sketches and Prints and Collages</option>
	<option class="level-0" value="5386">Theatre</option>
	<option class="level-0" value="34926475">Theology</option>
	<option class="level-0" value="20232">Travelogues</option>
	<option class="level-0" value="19336">Typography</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://onartandaesthetics.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://onartandaesthetics.com/2017/08/'> August 2017 </option>
	<option value='https://onartandaesthetics.com/2017/07/'> July 2017 </option>
	<option value='https://onartandaesthetics.com/2017/06/'> June 2017 </option>
	<option value='https://onartandaesthetics.com/2017/05/'> May 2017 </option>
	<option value='https://onartandaesthetics.com/2017/04/'> April 2017 </option>
	<option value='https://onartandaesthetics.com/2017/03/'> March 2017 </option>
	<option value='https://onartandaesthetics.com/2017/02/'> February 2017 </option>
	<option value='https://onartandaesthetics.com/2017/01/'> January 2017 </option>
	<option value='https://onartandaesthetics.com/2016/12/'> December 2016 </option>
	<option value='https://onartandaesthetics.com/2016/11/'> November 2016 </option>
	<option value='https://onartandaesthetics.com/2016/10/'> October 2016 </option>
	<option value='https://onartandaesthetics.com/2016/09/'> September 2016 </option>
	<option value='https://onartandaesthetics.com/2016/08/'> August 2016 </option>
	<option value='https://onartandaesthetics.com/2016/07/'> July 2016 </option>
	<option value='https://onartandaesthetics.com/2016/06/'> June 2016 </option>
	<option value='https://onartandaesthetics.com/2016/05/'> May 2016 </option>
	<option value='https://onartandaesthetics.com/2016/04/'> April 2016 </option>
	<option value='https://onartandaesthetics.com/2016/03/'> March 2016 </option>
	<option value='https://onartandaesthetics.com/2016/02/'> February 2016 </option>
	<option value='https://onartandaesthetics.com/2016/01/'> January 2016 </option>
	<option value='https://onartandaesthetics.com/2015/12/'> December 2015 </option>
	<option value='https://onartandaesthetics.com/2015/11/'> November 2015 </option>

		</select>
		</aside><aside id="jetpack_display_posts_widget-4" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Keep Reading: Tearing Down the Ivory Tower</h1><div class="jetpack-display-remote-posts"><h4><a href="http://tearingdowntheivorytower.com/2017/01/05/john-bew-on-the-origins-of-realpolitik/">John Bew on the Origins of Realpolitik</a></h4>
<a title="John Bew on the Origins of Realpolitik" href="http://tearingdowntheivorytower.com/2017/01/05/john-bew-on-the-origins-of-realpolitik/"><img src="https://tearingdowntheivorytower.files.wordpress.com/2016/07/chess-433071_960_720.jpg" alt="John Bew on the Origins of Realpolitik"/></a><h4><a href="http://tearingdowntheivorytower.com/2017/01/05/john-north-on-the-astronomers-symbols-in-the-islamic-world/">John North on the Astronomer&#8217;s Symbols in the Islamic World</a></h4>
<a title="John North on the Astronomer&#8217;s Symbols in the Islamic World" href="http://tearingdowntheivorytower.com/2017/01/05/john-north-on-the-astronomers-symbols-in-the-islamic-world/"><img src="https://tearingdowntheivorytower.files.wordpress.com/2017/01/istambul_observatory_in_1577-e1483596220807.jpg" alt="John North on the Astronomer&#8217;s Symbols in the Islamic World"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h1 class="widget-title">Keep Reading: Cartographies and Clockworks</h1><div class="jetpack-display-remote-posts"><h4><a href="https://cartographiesandclockworks.wordpress.com/2016/10/15/he-will-travel/">He Will Travel</a></h4>
<a title="He Will Travel" href="https://cartographiesandclockworks.wordpress.com/2016/10/15/he-will-travel/"><img src="https://cartographiesandclockworks.files.wordpress.com/2016/10/street-789626_960_720.jpg" alt="He Will Travel"/></a><h4><a href="https://cartographiesandclockworks.wordpress.com/2016/04/01/projection-permission/">Projection, Permission</a></h4>
<a title="Projection, Permission" href="https://cartographiesandclockworks.wordpress.com/2016/04/01/projection-permission/"><img src="https://cartographiesandclockworks.files.wordpress.com/2016/04/female-163758_1280.jpg" alt="Projection, Permission"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://onartandaesthetics.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://onartandaesthetics.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://onartandaesthetics.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
			</div><!-- .sidebar-content -->
</div><!-- #sidebar -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ead218935402a1faa06c43deda6612cd">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102059832" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://onartandaesthetics.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="On Art and Aesthetics" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5fc496cc8" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/onartandaesthetics.com\/2017\/08\/29\/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels\/":22810};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/29/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102059832","siteName":"On Art and Aesthetics","siteURL":"https:\/\/onartandaesthetics.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f70d630b3236461cb900b742e77e9bc4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cubic","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F","themeURL":"https:\/\/wordpress.com\/theme\/cubic\/","xhrURL":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"50e819dc4a\" \/>","referer":"https:\/\/onartandaesthetics.com\/2017\/08\/29\/both-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels\/","canFollow":"1","feedID":"47536329","statusMessage":"","customizeLink":"https:\/\/onartandaesthetics.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fonartandaesthetics.wordpress.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F","postID":"22810","shortlink":"http:\/\/wp.me\/p6Ueqk-5VU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/onartandaesthetics.com\/22810","statsLink":"https:\/\/wordpress.com\/stats\/post\/22810\/onartandaesthetics.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cubic","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,921 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/onartandaesthetics.com\/wp-admin\/admin-ajax.php","nonce":"9faeff2c45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/onartandaesthetics.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fonartandaesthetics.com%2F2017%2F08%2F29%2Fboth-a-photograph-and-a-painting-still-life-arrangements-and-portraits-by-tineke-stoffels%2F","blog_id":"102059832","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102059832&v=wpcom&tz=5&user_id=0&subd=onartandaesthetics","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkV1uwyAQhC9UskmkpH2pehYM63j5Lwtxe/vgpo7cJrXUJ1bDfAMMMCahYigYChgGjWdSmD42hp9gseWrSK6eKDA4ssjwXrHiIIN2mFfMKnrfJHGFzER3wCMl/A/0Q/gNlgF9s6XaQRdl1qN0doKSVHeH/OVlS6mlByv6qCqLnu4aWKCqdqS+7jUNKw+R2lMQnczgJRfMbRLxjDmTblE3bS1BFYphSrhNs5uCclVfC+JE4ZFu2jflz+9ls3Q9ql3mWBkdGCytPCtmYYVJkYvonaQMPMhM4TSvDXrzr7vDdn982T3vt+YCMWznIA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102059832','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102059832','v':'wpcom','tz':'5','user_id':'0','post':'22810','subd':'onartandaesthetics'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9TjdGSlgsZEJpOUUyQWUzOD0uLl1maHhQaDk5JVJEL3RfdnIlc2hvdT9SVXJWcDIrbGJfODVZMmcyUkxsWXhBa0F1OXlhUXJLX3J5cHNIJTZKcXA5ZnpId0FdeWltfmtscHhtM24xVCtdQXFSQzY5d2lbSzQ/fENxS11da0kyX1BmRi1OTmFRZi5RTkpqRFtvW1FYXXk3Jl9Sbnlxc0QwXU02bFNlVXV6Y1lrV3lfT1tdfCVOdEZqJnhUbS80X2R8V3FoUThRbiVMTGNTVmZ0X2RGJW4vRERtc2ROeUk4Wys='}]);
_stq.push([ 'clickTrackerInit', '102059832', '22810' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.138 seconds
	100036 bytes batcached for 300 seconds
-->
